Jump to content

coolstream zee


irseto
 Share

Recommended Posts

Hab hier 2 x zee die vor kurzem noch einwandfrei gelaufen sind,finden jetzt aber keine Sender mehr.

Ich denke mal,daß die Tunerplatinen defekt sind,kann sie aber selbst nicht reparieren.

Hoffe daß mir hier noch einer helfen kann.

mfG Roland

Link to comment
Share on other sites

  • Admin
vor 10 Stunden schrieb irseto:

hallo,gibts noch jemand,der die alten coolstreams repariert?

Es gab mal einige Wenige aber das ist schon länger Geschichte.

 

Müssen nicht unbedingt die Tuner sein, das kann auch an fehlenden oder falschen Spannungen liegen wenn die Netzteile trockene Kondensatoren haben.

Link to comment
Share on other sites

vor 16 Stunden schrieb irseto:

Was ist Bze24k?

Wwio 4K kostet nur 79 Euro statt 180 Euro und ist eigentlich gleich wie die HD-AX51 + Zgemma H7 aber halt nur 1x Sat Tuner aber kann auch andere Sender damit schauen (IPTV) wenn ich Aufnahmen mache! Habe auch bereits 2 x davon bzw 3 kommt bald noch ! 

 

Top Geräte finde ich ! Mfg 

Edited by Ichnixwissen
Link to comment
Share on other sites

Und auf willhaben gibt's noch eine zgemma H7s Triple Tuner 2x sat und 1x cable um 100 euro ! Eine zweite um 200 aber wwio 4k ist perfekt um den Preis und hdd ist ja kein Problem extern muss nicht intern sein ! Bzw so wie ich es gemacht habe statt 4 max 2 Partionen machen bzw 1 draus ! 

 

https://gofile.io/d/4Nu1bf

 

P s. Wohl muss sagen die zgemma hat viele Probleme bzw eher alles Plastik ! 

 

AX-HD51 und wwio sind also perfekt ! 

 

Bzw die Fernbedienung dazu nehmen habe ich gestern bekommen Amazon top lern Funktion , such Funktion,Code funktion etc etc super groß super angenehm habe viele durch weil wwio Fernbedienung tut weh nach der Zeit ! 

 

https://www.xoro.de/produkte/details/xoro-xrc-8f1/

Edited by Ichnixwissen
Link to comment
Share on other sites

Wollte noch fragen,lassen sich die hier aufgeführten Receiver wie der BREZ2E,oder AX HD51 mit

einem Keywelt Image bespielen?Hab mich schon lange nicht mehr mit der Materie beschäftigt.

Muss erstmal wieder reinkommen.

  • Thanks 1
Link to comment
Share on other sites

BREZ2E

 

1) USB Stick min 2 GB minimum FAT32 vorbereiten am PC
2) Image downloaden
3) Zip File entpacken und ordner “bre2ze4k” auf den USB Stick kopieren
4) Box vom Strom Trennen
5) USB Stick am seitlichen USB Port einstecken
6) Standby Taste an der Front drücken und halten und Box am hinteren Hauptschalter einschalten.
7) Warten bis Flash im Display steht und Standby Taste loslassen.
8)
Das dauerte dann etwa 3 Minuten und im TV erschien der Einrichtungsassistent.

 

oder so ähnlich ;-)

  • Thanks 1
Link to comment
Share on other sites

Am 17.3.2022 um 17:40 schrieb wahnfried:

BREZ2E

 

1) USB Stick min 2 GB minimum FAT32 vorbereiten am PC
2) Image downloaden
3) Zip File entpacken und ordner “bre2ze4k” auf den USB Stick kopieren
4) Box vom Strom Trennen
5) USB Stick am seitlichen USB Port einstecken
6) Standby Taste an der Front drücken und halten und Box am hinteren Hauptschalter einschalten.
7) Warten bis Flash im Display steht und Standby Taste loslassen.
8)
Das dauerte dann etwa 3 Minuten und im TV erschien der Einrichtungsassistent.

 

oder so ähnlich ;-)

Stimmt genau so ! Bzw wenn mal ein Image drauf ist geht es auch dann mit Telnet dann ofgwrite m2 m3 m4 also Beispiel bzw über USB auch ! 

 

Beispiel auf Partition 2 ein Image dann dazu mit ofgwrite :

 

ofgwrite -m2 /tmp/bre2ze4k 

 

Bzw Ordner unbennen wie du willst wo die Daten drinnen sind die mit rootfs das mit disc.img ist wie oben beschrieben (alles neu machen) , aber Strom musst du nicht unbedingt raus ziehen es gibt hinten einen ein ausschalt Knopf auch das geht auch natürlich ohne Strom raus ziehen dann also wie oben Punkt 6 ! Mfg 

 

Das für neuen Flash 

 

https://www.keywelt-board.com/applications/core/interface/file/attachment.php?id=4949&key=8ea4bfb62c962f8d0033bead1932c7a5

 

 

Edited by Ichnixwissen
Link to comment
Share on other sites

  • 2 weeks later...

mahlzeit.

sie zee's habe den tuner GST GSKM-Z1/G

hat jemand das pin layout für die steckerleiste?

es lassen sich kein 12v (Versorgungsspannung)

an egal welchem pin messen.

Vom Netzteil zum Board ist alles ok. der Fehler muss

auf dem Board liegen.

Bin für tip's dankbar.

l.g.

wahnfriede

  • Like 1
Link to comment
Share on other sites

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...