Jump to content

Alle Aktivitäten

Dieser Verlauf aktualisiert sich automatisch

  1. Gestern
  2. Hi, meinst du etwas anderes, als was es schon gibt? https://wiki.tuxbox-neutrino.org/wiki/Plugins:Teletext#Anzeigemodi Ciao, DdD.
  3. Letzte Woche
  4. Nein ich habe einen Kabelanschluss und nutze nur eine Sky Karte für die Entschlüsselung der Sky bzw. HD Programme!
  5. neues Update auf 3.75 ist nun möglich. Neben kleineren Änderungen werden nun auch die Fritz!Dect Fernbedienungen 440 und 400 unterstützt und entsprechend angezeigt. Update ist seit Version 3.70 über das Plugin selbst möglich.
  6. Nutzt du ein CI Modul und wird die Modulzuweisung zu dem Tuner genutzt?
  7. Also habe bei Empfehlungen mal genutzt! 1. DdD =habe mal die Eingänge und das kurze Kabel getauscht! -> Auch keine Besserung bzw. anderes Ergebnis! 2. topie88 = In den Informationen taucht immer nur ein Tuner auf! T1 und oder T2! -> Das scheibt aber normal! Einstellungen: a) Tuner 1 = Independent Tuner 2 = Independent Aufnahme von Sky geht auf Tuner 1! Beim Umschalten sehe ich auch alle anderen Kanäle in der Auswahlübersicht! Einige sind dann zu sehen! Beispiel ZDF Top Bild Tuner 2!
  8. Für alle die mal ein Problem mit einer Coolstream haben und keinen passenden USB-Stick finden können. Egal wie groß der USB-Stick ist der grade zur Hand ist er kann für die Verwendung an der Coolstream hergerichtet werden. Folgende Vorgangsweise: - Am PC den USB-Stick einstecken und warten bis das System ihn erkannt hat. - Nun das Volume auf dem Stick auf 2 GB in der Datenträgerverwaltung ändern (2048MB) - USB-Stick neu formatieren ( FAT32 ) - Nun das Verzeichnis coolstream anlegen und das Image das geflasht werden soll rein kopieren
  9. Von Sat kenne ich das so das der zweite Tuner noch aktiviert werden muss. Independence ist auch nur die einzige Auswahl aber schau mal selbst ob der aktiviert ist. In der tech.Ansicht kann man auch über dem Bargraphen den genutzen Tuner erkennen.
  10. Hi, die Zee² hat ja zwei getrennte Anschlüsse für die beiden Tuner, wie hast du die miteinander verbunden (kurzes Kabel) ? Tausche die beiden Anschlüsse mal und teste neu. Hinweis: manchmal reicht schon ein kleines bischen drehen des Steckers vom Kabel und der Empfang wird besser oder auch schlechter, ist schon manchmal komisch... Ciao, DdD.
  11. So alles drauf und 4.12 läuft! Aber leider immer noch das gleiche Problem mit dem Aufnehmen (SKY) und dem parallelem abspielen von Beispiel ARD! Dabei dann bei ARD Bildfehler bis hin zu kompletten Ausssetzer.
  12. Es müsste doch zumindest der Vermieter wissen was für eine Empfangsanlage eingebaut wurde, wenn das eine Unicable-Anlage ist dann sollte doch jeder Wohneinheit ein eigener Frequenzbereich zugewiesen sein, ohne genauere Infos ist es halt schwer was dazu zu sagen. Hast du Zugang zur Empfangsanlage? Wenn ja was für ein Router wird da eingesetzt ? Gab es ein Infoblatt für jede Wohneinheit, hast du eines ? Was ich nicht ganz verstehe ist deine Aussage du hast M-Net eingestellt, das wäre dann ein Kabelanbieter (München) und keine Hausanlage. Klär mal auf was nu
  13. leider ist niemand den ich Fragen könnte , alles sehr anonym gehalten . Eigenbrödler durch und durch.
  14. Sammy909 Du bist Klasse! Das hat aber sehr gut funktioniert! Super!!!!!!!!!!!!! Jetzt probiere ich mal das KW4.X aus!
  15. Hi, nach dem Notfall Image musst du Originale 2.14 flashen, danach kannst du keywelt flashen. Edit. Du hast ja HD 2, dann 3.02 Image.
  16. Gesagt getan! Wollte dann das das Image V 3.92 nochmal aufspielen! Im Ergebnis ist die Box dann im Sartbild hängen geblieben. :-(! Also habe ich dann von der Coolstream Site http://www.coolstream.to/index.php?page=Thread&threadID=15584 Das Emergency Tool und Update gewagt! Mit USB Stick! Das hat auch funktioniert. Nur leider komme ich im Nachgang nicht mehr das Keywelt drauf ohne das ich im Startbildschirm wieder hängen bleibe! Das mit V3.92 und 4.12b! Woran liegt das denn jetzt?
  17. Frag doch mal nach bei anderen Teilnehmern ob auch dort die genannten Kanäle fehlen, sieht ganz nach einem Problem bei der Unikabel-Anlage aus.
  18. Früher
  19. wie waves schon geschrieben passt das nicht zu meiner Anwendung. benötige nur 1x CI+ , aber 2 Tuner mit 2 maligen oder nachträglichem entschlüsseln. DAnke
  20. Nein, HD61 geht hier eben nicht, da auch der HD61 nur einen Sender zur gleichen Zeit mit einem Ci+ Modul kann, auch kein nachträgliches entschlüsseln möglich. Wenn es nur um "mit Ci+" zurechtkommen ginge, gingen auch eine ganze Menge mehr Receiver.......
  21. Es hanelt sich um "TNT HD" und andere aber auch HD . Was für Infos brauhcst du ?
  22. @capitan_O Ein paar Infos mehr wären hilfreich für eine seriöse Antwort. Sky hat SD-Kanäle abgeschaltet, die HD Varianten von TNT laufen alle.
  23. Hi leute , seit ca. 3 Wochen sind bei mir diverse Kanäle verschwunden, zB.TNT Comedy .Ich habe erst versucht per Kanalsuche sie wieder zu finden aber ohne ergebnis. Coolstream Neo2 mit Kabel Tuner ehemals Sat Nach etwas Googlen hatte ich Einträge in Foren gefunen die von defekten Elkos im Tuner schrieben in verbindung mit dem Problem. ---- box aufgeschraubt und Tuner raus bei der gelegenheit gleich das Netzteil tauschen da dort wirklich ein Elko bauchig war---resultat bei genau den Känälen hängt sich die Box weg jedoch hatte der Spender schon immer Probleme beim Empf
  24. HD 61 geht auch, hat 2 mal ci und 1 sat und 1 dvb-c
  25. Diese Lösung gefällt mir sehr , versuche selber oft solche kleineren Reparaturen ( meist mit Erfolg ) ... Eine HD 51 habe ich ebenfalls in Betrieb , bin sehr zufrieden besonders mit dem KW-Image ! Grüsse - imi8mm
  1. Ältere Aktivitäten anzeigen
×
×
  • Neu erstellen...