Jump to content

Don de Deckelwech

Chat-Ops
  • Gesamte Inhalte

    4.227
  • Benutzer seit

  • Letzter Besuch

  • Tagessiege

    39

Don de Deckelwech hat zuletzt am 3. März gewonnen

Don de Deckelwech hat die beliebtesten Inhalte erstellt!

Reputation in der Community

90 Excellent

Über Don de Deckelwech

  • Rang
    Chat-Ops

Profile Information

  • Gender
    Male
  • Location
    Wuppertal

Letzte Besucher des Profils

3.723 Profilaufrufe
  1. Hi, lass den Timer morgen doch spasseshalber durchlaufen, ich bin mir ziemlich sicher, dass da alles normal abläuft. Ciao, DdD.
  2. Hi, dann sollte der Timer ja klappen, der Sendungsname kommt dann bestimmt, wenn die Coolie dann auch den EPG dafür hat. das klingt doch gut, wenn du von denen ne Mail kriegst, kannst dann per tvinfo den Timer anlegen lassen, Problem gelöst... Ciao, DdD.
  3. Hi, ich hab das mit dem tvinfo zwar noch nie benutzt, aber davon gehe ich jetzt einfach mal aus. Wie alt diese Übersetzungsliste ist, erkennt man ja am noch vorhandenen "9live"... Trag doch mal folgendes dort ein: Nitro HD;RTL Nitro;RTL Nitro Ciao, DdD. edit: wobei ich mich frage, wie das mit SD/HD ist, wie ist das bei tvinfo, in deren Senderliste sehe ich da keine Unterscheidung? edit2: achso, die Fehlermeldung, ja, da steht zwar connect failed, aber anschliessend hat ja doch scheinbar alles geklappt. Und du sagst ja, dass der Timer angelegt wurde, aber vllt hängen die beiden Sachen sogar zusammen?
  4. Hi, welche Fehlermeldung genau meinst du, die hier? Wenn ja, wieso meinst du, dass sich die auf den Sendungsnamen auswirkt??? Ciao, DdD. PS: ich bin üerrascht, dass diese tvinfo-Sache überhaupt noch funktioniert...
  5. Hi, dafür ist die webradio_usr.xml gedacht, zu finden entweder in /var/tuxbox/config oder in /var/tuxbox/webradio Ciao, DdD.
  6. Don de Deckelwech

    Werbezapper

    Hi, der Werbezapper als eigenständiges Plugin ist eigentlich nicht mehr notwendig, weil eine entsprechende Funktion schon in Neutrino drin ist: Gehe in die Sendungdetails (zB 2mal Info) und drücke dann Gelb (siehst du unten, auch, welche Zeit aktuell eingestellt ist). Die Zeit einstellen kannst du ebenfalls dort mit den Page-Up/Down-Tasten... Ciao, DdD.
  7. Hi, könnte das vllt daran liegen, dort steht noch "7,31" sollte ja dann wohl auch "7,32" lauten? https://github.com/tuxbox-neutrino/gui-neutrino/blob/master/src/neutrino.cpp#L1166 Ciao, DdD.
  8. Hi, ich wüsste auch nicht, was das da auf Gelb zu suchen hat, Neutrino-standard ist das ja die Tonwahl. Ciao, DdD.
  9. Hi, da werden Aufnahmen in ein eigenes Unterverzeichnis mit Namen des Kanals gespeichert. Ciao, DdD.
  10. Hi, also dann weiss ich wirklich nicht, ausser vllt noch dort im MB dann Menu->Einstellungen und dort dann unten mal checken... Ciao, DdD.
  11. Hi, ok, das sieht ok aus, dann weiss ich auch nicht. Stehen interessante Fehlermeldungen im Log, wenn du in "Meine Aufnahmen" gehst? Ciao, DdD.
  12. Hi, hmm, eben erst geschaut, sorry: Gibts bei mir gar nicht, ok ist auch nicht das KW-Image, aber das sollte ja hier keine Rolle spielen. Trotzdem, wenn dort ein Filter gesetzt ist, wird halt: gefiltert. Aber lösch doch einfach mal auf gut Glück die /var/tuxbox/config/moviebrowser.conf, ist zumindest besser, als das ganze Image neu zu flashen... Ciao, DdD.
  13. Hi, dann umschalten auf "Filter: aus", aber ich habe eben selbst festgestellt, dass das etwas tricky ist... Ich weiss selbst nicht, wie ich das wieder hinbekommen habe... Ciao, DdD.
  14. Hi, vllt noch die Filter auf "Grün", aber das sollte eigentlich schnell auffallen... Ciao, DdD.
×
×
  • Neu erstellen...