Jump to content

kalle wirsch

Full Member
  • Gesamte Inhalte

    309
  • Benutzer seit

  • Letzter Besuch

  • Tagessiege

    1

kalle wirsch hat zuletzt am 5. März 2012 gewonnen

kalle wirsch hat die beliebtesten Inhalte erstellt!

Reputation in der Community

1 Neutral

Über kalle wirsch

  • Rang
    Keywelt Stammgast
  1. kalle wirsch

    BuLi-Liveticker startet nicht mehr

    Quelle existiert nicht mehr . Der Entwickler des Plugins ist bereits am Basteln , damit es wieder funktioniert . Dies kann aber noch einige Zeit dauern , da wie er sagt , einiges am Plugin geändert und angepasst werden muß .....
  2. kalle wirsch

    Neutrino und 4K

    Hab die Box jetzt seit Januar mit Neutrino . Inzwischen läuft das Image richtig gut ........
  3. kalle wirsch

    lcdwetter 2.21

    Geht nimmer , zeigt seit zwei Tagen keine Daten mehr an ...... Gruß
  4. kalle wirsch

    lcdwetter 2.21

    Kann der ablaufen ? Naja , hab mir jetzt mal nen neuen geholt , und vorsichtshalber mal die Stadt gewechselt . Ich werd es weiter beobachten .
  5. kalle wirsch

    lcdwetter 2.21

    Kein lcd_wetter.log vorhanden . Seit heute geht es aber tatsächlich wieder ..... hmmm komisch . Gestern und Vorgestern Abend waren keine Daten bzw. Icon verfügbar ? Besten Dank Gruß Edit : Gerade eben zeigt das Display wieder "Kein Icon" an , und keine weiteren Wetterdaten ......
  6. kalle wirsch

    lcdwetter 2.21

    Kann es sein , das schon wieder was geändert wurde , und es deshalb seit gestern nimmer richtig funzt ......?
  7. kalle wirsch

    Cooli FTP Zugang

    Benutzer : root , Passwort : coolstream
  8. kalle wirsch

    CS-Tuxwetter

    Funktioniert nun soweit ganz gut . Kann es sein , das mit libpng16 die CEC Steuerung nicht mehr richtig funktioniert ? Einschalten des TV's mit der Box funktionierte , aber Ausschalten nicht mehr ..... Jetzt geht's wieder . Was anderes noch , mir ist schon seit längerem aufgefallen , das in den Netwerk-Einstellungen die Zeitsynchronisation über NTP nicht mehr funktioniert . Beim Anpingen kommt "NTP-Server time.fu-berlin ist nicht erreichbar (unerreichbar)" Besten Dank nochmals Gruß
  9. kalle wirsch

    CS-Tuxwetter

    Anscheinend ist seit heute auch noch die Webseite für die Vorhersagen down , oder hat sich geändert . Als hinweiß erscheint "keine Daten vom Wetterserver erhalten" Gruß
  10. kalle wirsch

    CS-Tuxwetter

    So ist es , hab die libpng16.tar mal installiert , jetzt geht's ..... Danke Gruß
  11. kalle wirsch

    CS-Tuxwetter

    Ich hoffe man kann was daraus schliessen /var/plugins/tuxwet/tuxwetter: error while loading shared libraries: libpng16.so.16: cannot open shared object file: No such file or directory [/var/plugins/tuxwet/tuxwetter.so] script return code: 32512 (Bad file descriptor) [/var/plugins/tuxwet/tuxwetter.so] parent, waitpid() returned.. [/var/plugins/tuxwet/tuxwetter.so] child returned with status 0 Komisch nur das die Vorgängerversion ohne Probleme lief ...?
  12. kalle wirsch

    CS-Tuxwetter

    Kann es sein , das dieses Update nicht richtig funtioniert ? Plugin wird zwar installiert , aber wenn man es dann startet , passiert nichts ....? Ich habs auch mal in einem jungfräulichen Image probiert , aber das gleiche Ergebniss . Rechte scheinen auch zu stimmen ....hmmm ?? Gruß
  13. kalle wirsch

    tuxmail & tuxmaild (SSL Support)

    Vielen Dank , hat geholfen ....... jetzt geht es .
  14. kalle wirsch

    tuxmail & tuxmaild (SSL Support)

    Vielen Dank auch von mir ...... Aber ich bekomm es aktuell nicht zum Laufen . Scheinbar reichen die neuen Einträge für den Ein - und Ausgangsserver (z.bsp. t-online= securepop.t-online.de und securesmtp.t-online.de) nicht aus . User und pass ist ja klar .... , aber müssen da evtl noch die Ports mit angegeben werden ? Was mich stutzig macht ist dieser neue Punkt in der Conf. SSL0=0 , was muß hier rein ? Hab es schon mit "1" und mit"Y" versucht aber bisher kein erfolg , und im Netz ist auch nix zu finden . Es wäre nett wenn hier jemand Licht ins Dunkle bringen würde ,,
  15. kalle wirsch

    tuxmail & tuxmaild (SSL Support)

    Hab's gerade mal versucht , da ja die Telekom zum 31.3.umstellt . Aber leider funzt es nicht ..... Gibts hier schon eine Lösung ?
×