Jump to content

wallysat

Full Member
  • Gesamte Inhalte

    287
  • Benutzer seit

  • Tagessiege

    5

wallysat hat zuletzt am 2. September 2015 gewonnen

wallysat hat die beliebtesten Inhalte erstellt!

Reputation in der Community

-8 Poor

Über wallysat

  • Rang
    Keywelt Freak
  • Geburtstag 08.06.1956

Contact Methods

  • ICQ
    0
  • Skype
    wallysat2007

Profile Information

  • Gender
    Male
  • Location
    Bratwurstcounty
  • Interests
    Computer, Sat, D-Box !! und nun noch MAC !!

Letzte Besucher des Profils

2.832 Profilaufrufe
  1. Hi SnowHead Hast recht, dieser Blödsinn stand tatsächlich in meiner Signatur. Extraterrestrische Herkunft... Habs rausgelöscht, müsste jetzt weg sein. Was Du da sagst ,leuchtet ein. Bei der Konsole funtzt das nachvollziehbar , da könnte am anderen TV ein zusätzlicher Receiver, der HDMI an TV und das Ambilight gleichermassen aufteilt ggf. erhellend sein. Ist wohl ne harte Bastelarbeit und für die Ehefrau in keinster Weise mehr nachvollziehbar. Da das Ambi funktioniert, wäre jeder Verschrottungsaktionismus mit dem Philips wie ein Kopfschuss.
  2. Hi Geht ja fix hier. Das mit dem Link ??? das was ganz unten mit pub_und... steht, ist net von mir, wird wohl hier vom Board eingespielt. Lässt sich auch durch Bearbeiten nicht beseitigen. Zum TV sei folgendes gesagt: Habe das Teil zerlegt ( Rückwand ab ), sah schon die Abdrücke der Schraube unterhalb der Standfusshalterung. Beschreibung unten und oben : TV liegt auf Teppich mit Bildschirm, ist unten, Rückwand ist oben. Direkt hinter der Standfusshalterung liegt eine Platine, die sehr wahrscheinlich die LED Bildmatrix mit Leben erweckt. Genau diese Platine ist an einer Diode mit der Schraube verheiratet worden - Feierabend. Rechts liegt die Prozessorplatine, dann rechts daneben dann die Tuner und Buchsengeschichte. Oben am oberen Bildrand ist das Netzteilgedöns, links eine Platine - wahrscheinlich auch Bildaufbereitung / Verteilung ) und links unten der Tiefenlautsprecher. Bei angeschlossener Playstation ist ein Farbwechsel des Ambilights zu erkennen, Bild eben nicht. Den TV - Schlosser brauch ich net zu belästigen, weil ich da mit mindestens 200 Ocken am Rennen bin. In der Bucht kosten die TV irgendwo -( wenn noch funktionsfähig ) zwischen 250 und 350 Teuronen. Rep. lohnt sich demzufolge nicht. Geburtsjahr des Gerätes war um 2012. Was kann man machen
  3. Zum Thema Ambilight ne grundlegende Frage Habe hier einen defekten Philips 50 PFL 7956 k/02. ( 21 : 10 Format ) Mein Sohn brachte den zu mir - geht nicht mehr.... Ursache war eine zu lange Schraube für die Standfussbefestigung, die er nach dem Abhängen von der Wand - Vesahalterung in den TV gewürgt hat. Die Platine, die mittig im Gerät sitzt hat somit Masseschluss bekommen und das wars dann mit Bild und Ton. Beim Einschalten kurz leichte Hintergrundbeleuchtung, dann Schicht im Schacht. Mit der Fernbedienung ist nur ein Ein / Ausschalten des TV möglich - Rest Null Reaktion Nun, der TV hat ja ein erstklassiges echtes farbenwechselndes Ambilight je nach Bildinhalt rechts und links am Rahmen. Die Steuerung der LEDs erfolgt meines Erachtens von der Tunerplatine aus ( CA-Schacht, Antenneneingang, HDMI Buchsen etc sitzen dort drauf ). Mit den Tasten unten am TV Rahmen kann man die Geschichte immer noch ein / ausschalten. Somit scheint das Netzteilmodul neben der Hauptplatine noch seine Arbeit zu machen. Wer hat einen Tip, wie ich das Teil - egal mit welchen dazugehörigen Platinen, noch für einen anderen TV gebrauchen kann ? Ist schon tränentreibend, wenn ich an das Verschrotten dieses eins klasse Gerätes denken muss. Und als letztlich schwarzes Brett ist der für die Küche doch a weng zu gross..... Danke für jede Antwort Wallysat
  4. Mein Gott Bin kein Urgestein, aber Gestein schon. Waren super Zeiten hier ....Aber man sieht sich im Leben immer zwei mal. Auf das es geschehe !!!
  5. Hallo Gemeinde Nun endlich der Echo eingetroffen. Alles i.O., auch Steckdosensteuerung passt. Wer hat einen Einfall - also sich mit dem Ding schon mal beschäftigt, wie man das Audiosignal anzapfen kann ?? Der Dot, also der kleine Bruder hat einen Audioausgang. Der Echo - nichts. Gibt es eine Möglichkeit - wie auch immer, irgendwie das Signal anzuzapfen, um es an die heimische AV Anlage weiterzuleiten ? GGf. würde ich auch in die Innereien einsteigen, um mir da eine Möglichkeit nutzbar zu machen. Freue mich über jeden Hinweis.
  6. Urgestein !!! Auch von mir einen herzlichen Gruss zu Deinem Ehrentag. Lass es Dir gut gehen
  7. wallysat

    Mal abruhen

    Allen verbliebenen Usern ein ruhiges und wettermässig einigermassen fetziges Pfingstfest !!
  8. N a S o w a s Seit etwa zwei Jahren habe ich bei meiner Zweitbox im Arbeitszimmer selbiges Problem. Gemerkt hab ich es erst, als auf der Erstbox im WoZi per Sharing nix mehr ging. Denn 2 Boxen auf der selben IP geht net. Normalerweise war immer eine an - dann dieses Phänomen. Bis jetzt ausser Stecker ziehen keine Lösung gefunden :startle: :startle:
  9. Auch von mir an alle treuen Fans dieses Boardes ein fröhliches und ruhiges Weihnachtsfest. Bleibt dieser Sache treu - und kommt nächstes Jahr mal wieder vorbei :D Wallysat
  10. Wie jetzt ? Lass doch mal 100 Abfragen mit der einen App und 100 Abfragen mit der zweiten App durchlaufen. Zwischen beiden Läufen Handy auf 100 laden. Vor dem ersten Lauf natürlich auch mit vollem Akku anfangen.... Dann weist Du, was Fakt ist
  11. Danke Euch für die Hinweise. Sehe das jetzt auch so, nach einer Recherche im Netz. Adapter ohne Treibersoftware können nicht funtionieren. Also werde ich in das fetzige G - Gehäuse einen NAS Anschluss reinfummeln...
  12. Danke Gandal Werd das mal testen - gute Ansage von Dir. Also den G-Raid von Firewire auf USB, dann USB auf RJ 45. Kostet ja nun nicht die bunte Republik, daher werd ich die Teile mal morgen bestellen. Leichte Zweifel erheben sich ob der Adressierung im LAN - sprich Erkennung der G - Raid Diskstation als Ort im LAN mit adressierbarer 192.168. etc. Meinste, das das so klappt ? Geschwindigkeit soll hier net die Rolle spielen - wenns 5 - 10 Mbyte/s erreicht, hat die Wally - Seele Ruhe...
  13. wallysat

    Firewire auf RJ 45

    Hallo - Frage an die Experten : Gibt es eine einfache Möglichkeit, eine vorhandene Diskstation mit Firewire-Anschluss ins LAN zu bringen ? Es handelt sich bei mir um eine G - RAID 0 Festplatte, die eigentlich von der äusseren Form passend zu den Apple G5 Geräten gebaut wurde. Würde diese Platte gerne als NAS benutzen, mir fehlt halt ein Firewire auf RJ 45 Dingens, sprich Interface oder ähnliches. Wer hat da einen Rat für mich ?? Allen ein schönes WE
  14. Muss man nicht begreifen... Das beste und letzte Forum seiner Art...verlassen ?? Was mag es da für Gründe geben ?? Oder nur Aufschneiderei von irgendwelchen Nullpostern... Sicher aus einem unglaublichem Versehen hier her gefunden - und dann aber erst mal laut losschreien und Aufmerksamkeit erheischend ganz schnell wieder weg von den Jungens mit den schwarzen Hüten. Naja - Reisende muss man laufen lassen - TSCHÜSS !!!!!
  15. Dem Urgestein auch von mir alles Gute zum Geburtstag - und bleib gesund !!
×
×
  • Neu erstellen...