Jump to content

b0rn2

Full Member
  • Gesamte Inhalte

    37
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

0 Neutral

Über b0rn2

  • Rang
    Facharbeiter
  1. Hallo wollt nur jetzt nochmal fragen, gibt es das Plugin eigentlich noch?
  2. Okay ja daran habe ich auch gedacht habe eigentlich nur zum testen den anderen link verwendet. Aber danke Geht das Plugin jetzt gar nicht mehr?? Geht der andere link noch der in der SoD_start von der 2.0 drinnen ist?
  3. Warum kommt bei mir immer Plugin Server nicht erreichbar wenn ich das Plugin starte, auch im Flexmenü startet es nicht selbe Meldung Plugin Server nicht erreichbar hier diese Zeile habe ich verwendet: ACTION=&Stream on Demand, (wget -q -O - "http://keywelt.fackelkind.de/plugins/sod.php?`kwID`" || echo "msgbox msg='Pluginserver nicht erreichbar!'") | sh in der Start sod "http://keywelt5.valuehost.co.uk/update/Tests/sod.php?`kwID`" Ich benutze das KW Image Sep 09 thx wenn jemand weis was ich jetzt schon wieder falsch mache
  4. b0rn2

    Tux Mail

    Super danke für die schnelle Hilfe War doch ich zu Schuld.... (Wer den auch sonst) Klasse Arbeit was hier geleistet wird
  5. b0rn2

    Tux Mail

    Hallo habe gerade ein kleines Problem mit dem Download von dem TuxMail Plugin. Habe es erst mal vom neuen Image gelöscht jetzt wollte ich es wieder installieren nur leider geht es über das Update vom Image nicht. Jetzt wollte ich die Dateien Manuel einspielen nur leider: kwupd_tuxmail_1.47_97a31cb8f7dae93a520f63e6f2f7ed1a.tar bringt immer \kwupd_tuxmail_1.47_97a31cb8f7dae93a520f63e6f2f7ed1a.tar.gz: Konnte \lib\tuxbox\plugins\tuxmail.ro_so (\lib\tuxbox\plugins\tuxmail.ro_so --> install\files\tuxmail.so) nicht öffnen \kwupd_tuxmail_1.47_97a31cb8f7dae93a520f63e6f2f7ed1a.tar.gz: Symbolischer Link zeigt auf nicht vorhandene Datei kann ich das ding nur nicht entacken weil ich was falsch mache.... oder ist das archive beschädigt habe es schon dreimal runtergeladen
  6. Jo alles klar und hat jemand ne Ahnung warum der server bei mir nicht läuft?? Kann module php5 nicht laden obwohl die dll vorhanden ist und auch richtigen pfad angegeben ist
  7. b0rn2

    You Tube auf DBox streamen

    Hallo leute, habe heute mal wieder ein wenig gegoogelt und bin plötzlich auf diese Seite gekommen: You Tube Videos streamen Jetzt habe ich das natürlich probiert, nur leider bekomme ich den appache server nicht zum laufen in keiner der 4 Vesionen geht er ohne Probleme an. Habe es bei WinXpPro und Vista getestet. (Vorsichtig bei der Version 0.4 es extrahiert die dateien in kein Verzeichnis das muss selbst angeleget werden sonst gehts 1. gar nicht (fehlende Pfade) und 2. lauter Dateien einfach auf Partiton C:\) Habe da natürlich auch mitm editor und co ein wenig rum gebastelt nur leider fehlt mir da wohl einiges an Hintergrundwissen. Hat damit jemand Erfahrung oder schonmal ausprobiert?? Habe keine Ahnung werde zwar heute noch ein wenig weiter versuchen den zum laufen zu bekommen, aber mal schauen ob ich das schaffe. Wer echt super wenn da mir jemand helfen kann.
  8. Hallo zusammen habe das Skype Plugin jetzt zum laufen gebracht, hab wieder mal mit mir und der Verwendung eines UNIX Editor gekämpft Nur jetzt werden alle User Offline angezeigt, auch der Link im Thread von Fackelkind wo ich so sehen kann ob wer online ist geht nicht mehr. Hat das was miteinander zu tun geht das Plugin bei jemanden? Was kann ich dagegen machen das die Online angezeigt werden, auf den richtigen User namen habe ich geachtet also nicht den von meiner Buddy Liste bei Skype verwendet sondern den richtigen User Name? Jemand ne Lösung
  9. Okay danke SnowHead Für mich als Anfänger hatte das schon was mit streamen zu tun, aber man lernt nie aus das mit VNC hab ich leider auch niergends gelesen werd mich da mal schlau machen, danke nochmal. So also das mit VNC läuft super Danke Nur jetzt habe ich noch ein Problem mit dem Skype Plugin, es startet jetzt nämlich gar nicht mehr, bleibt immer nur Skype im LCD Display stehen und Box reagiert nicht mehr auf Fernbedienung? Hab die URL getauscht und meinen Benutzernamen eingegeben geht nur leider nix mehr
  10. b0rn2

    Bildschirm Inhalt auf DBox

    Hallo zusammen, wollte mal nachfragen ob es eine Möglichkeit gibt den Bildschirminhalt zu einer Dbox zu streamen, gibt es da eine möglichkeit. Habe schon ein gegoogelt und hatte leider nichts wirklich brauchbares gefunden, die meisten antworten waren nur: "Warum so kompliziert steck doch einfach ein VGA Kabel ein" Also würde ich ja wenn der PC nicht 30 Meter entfernt stehen würde, möchte da auch nicht damit arbeiten würde ja dann mir Maus und Tastatur das selbe Problem sein. Möchte eigentlich nur Skype im Wohzimmer nutzen, Webcam läuft dann über Funk... Gibt es da ne möglichkeit?? 2. Habe das Skype Plugin mal ausprobiert, es läuft hat nur sehr lange ladezeiten, habe die beiden Dateien in meinen Plugin Ordner, Rechte neu vergeben, und ins Menü eingebunden. Läuft... Wenn es gestartet ist kommt nur ein leeres Menü, wo kann ich da meine User Daten angeben, oder die von dehnen die ich Online sehen möchte?? Jemand Erfahrung mit diesem Plugin? Sorry ich weiß Punkt 2 gehört hier nicht rein aber wenn es hier jemand weiß were es echt klasse. mfg b0rn2
  11. Wie bringe ich den RAM den ordentlich leer was ist da überflüssiges den drinnen habe nur den Fritzboxcallmon laufen sonst nichts an Plugins. Super ich versuche das jetzt mal ne weile ob sie noch immer ab und zu nicht ganz ausschaltet
  12. Okay das ist ja schon mal ne Info von der seite habe ich das e noch gar nicht gesehen mein RAM ist nämlich jetzt gleich nach dem starten der Box auf 93% auslastung. Da werde ich aber echt noch ein wenig runter gehen mit den Einstellungen. Kann das auch das Problem beim Ausschalten liegen??
  13. Hallo KW gemeinde, habe seit einiger Zeit ein Problem mit meiner DBox 2 Nokia hoffe jemand kann mir dabei helfen, habe mit der Suche leider nix dazu gefunden. Habe das Speicherverzeichnis des EPG´s geändert und zwar auf /mnt/mmc/EPG/ (Verzichnis meiner SD Karte 1GB) im SATA Interface. Habe dabei auch die anzahl der Gespeicherten Events und Tage ein wenig nach oben (8 Tage und 6000 Events). Mir ist anfangs aufgefallen das die Box länger braucht um in den Deep Standby zu gehen hat das was miteinander zu tun, wird das EPG beim ausschalten gespeichert? Jetzt ist mir durch sinnlose nachfragen meiner besseren Hälfte aufgefallen das sich die Box ab und zu nicht mehr ausschaltet, Bild Ton ist weg das Display der Box bleibt aber an. Imageplatzer kann es kaum sein da ich erst ein neues Image drauf gemacht habe und bei mir das meiste auf der SD Karte liegt, also noch genug frei auf der Box. Darauf hin habe ich die Events und Tage des EPG´s, die gespeichert werden wieder weniger gemacht, hat auch nicht geholfen, bin heute heim gekommen und die Box war wieder beim ausschalten stehen geblieben. Irgend jemand eine Idee was das sein könnte??
  14. So hab heute meine Box zum dritten mal aufgeschraubt, jetzt habe ich es geschaft, Die Box leuchtet nur noch da wo sie soll. Danke nochmal für die schnelle Hilfe
×
×
  • Neu erstellen...