Jump to content

skyline666

Full Member
  • Gesamte Inhalte

    48
  • Benutzer seit

  • Tagessiege

    1

skyline666 hat zuletzt am 25. Dezember 2020 gewonnen

skyline666 hat die beliebtesten Inhalte erstellt!

Reputation in der Community

3 Neutral

Über skyline666

  • Rang
    Facharbeiter

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Nein ich habe einen Kabelanschluss und nutze nur eine Sky Karte für die Entschlüsselung der Sky bzw. HD Programme!
  2. Also habe bei Empfehlungen mal genutzt! 1. DdD =habe mal die Eingänge und das kurze Kabel getauscht! -> Auch keine Besserung bzw. anderes Ergebnis! 2. topie88 = In den Informationen taucht immer nur ein Tuner auf! T1 und oder T2! -> Das scheibt aber normal! Einstellungen: a) Tuner 1 = Independent Tuner 2 = Independent Aufnahme von Sky geht auf Tuner 1! Beim Umschalten sehe ich auch alle anderen Kanäle in der Auswahlübersicht! Einige sind dann zu sehen! Beispiel ZDF Top Bild Tuner 2!
  3. So alles drauf und 4.12 läuft! Aber leider immer noch das gleiche Problem mit dem Aufnehmen (SKY) und dem parallelem abspielen von Beispiel ARD! Dabei dann bei ARD Bildfehler bis hin zu kompletten Ausssetzer.
  4. Sammy909 Du bist Klasse! Das hat aber sehr gut funktioniert! Super!!!!!!!!!!!!! Jetzt probiere ich mal das KW4.X aus!
  5. Gesagt getan! Wollte dann das das Image V 3.92 nochmal aufspielen! Im Ergebnis ist die Box dann im Sartbild hängen geblieben. :-(! Also habe ich dann von der Coolstream Site http://www.coolstream.to/index.php?page=Thread&threadID=15584 Das Emergency Tool und Update gewagt! Mit USB Stick! Das hat auch funktioniert. Nur leider komme ich im Nachgang nicht mehr das Keywelt drauf ohne das ich im Startbildschirm wieder hängen bleibe! Das mit V3.92 und 4.12b! Woran liegt das denn jetzt?
  6. So hier mal das boot-log für die Profis!
  7. Hallo Gandalf, Du machst mir Mut und ich würde mal versuchen ein Protokoll (bootlog) vom Start zu posten. Hatte nur die Hoffnung, dass ggf. so ein Problem auch mit einem überschreiben des aktuellen Image auch zu beheben ist. Könnte ich auch den Hinweis aus dem Kernelmeldungen aus dem yWeb posten? Ich muss mich auch korrigieren. Habe festgestellt das bei meiner anderen Box auch nur ein Button mit dem Hinweis CI1 existiert und nicht zwei. Ist meine Annahme richtig, dass eine Zee2 ein besseres Bild liefert als eine Neo2? Mit freundlichen Grüßen
  8. So heute war dann noch einmal Heilig Abend 2. Mein Sohn hat mit mir zusammen die beiden Kondensatoren ausgelötet und gegen die Empfohlenen getauscht. Läuft wieder top! Euch vielen Dank und Never ohne Keywelt Image!
  9. Liebe Kollegen, ich bin im Besitz von einer Zee². Installiert das Kabel Image 3.92. Jetzt fällt mir auf, dass ich nicht mehr parallel aufnehmen und einen zweiten Sender (außerhalb dem Programmkanälen des ersten Senders) sehen kann. Also ich schaue Sky und möchte ARD aufnehmen! Geht nicht mehr. Weiterhin ist mir aufgfallen, dass im OSD Menü (beim Umschalten und oder OK drücken) unten links nur noch CS1 erscheint und daneben wo normal ja wohl CS2 erscheinen sollte nichts steht und ein leerer Platz zu sehen ist. Die Kabeltuner habe ich auf independent gesetzt
  10. Hallo Sammy909, hier hast Du mal eine Empfehlung zu drei 4K Boxen ausgesprochen. Ich nutze hierdrei Coolstream Kabelboxen und möchte eine in eine 4K tauschen und das keywelt image mitnehmen. Welche kannst Du da empfehlen? Mfg Skyline666
  11. Ok vielen Dank für den Tipp! Ich werde mal die zweite Box nutzen und mit dem Netzteil dann die defekte versuchen zu erwecken! Wenn das dann klappt werde ich mal die Kondensatoren tauschen. Melde mich! Vielen Dank für den Tipp Sammy909!
  12. Hallo User! Ich benötige mal ein Ferndiagnose von euch. Gestern Abend im Fernsehbetrieb kam auf dem Bildschirm eine Hinweis das SDA1 nicht mehr verfügbahr ist. Meine Frau dachte erst (ich war im HomeGym) das ich mit Ihr Spaß machte. Dann wurde das Bild mit Pixel eingefrohren. Ich bin dann rüber und dachte das die Speicher übergelaufen sind und stellte die Box aus und versuchte einen Restart! Danach nur noch blinken im Display CST. Die Box war entsprechend warm! Dann kurzer Wechsel der Gattin in das Schlafzimmer zur zweiten Box und Fernseher! :-)
  13. Ja Deine Annahme ist korrekt! Alle Geräte sind per HDMI mit dem Bose System verbunden und das mit dem Fernseher! Dem Fernseher wird nur das Bild übertragen und der Ton kommt aus dem Bose Gerät. Ich nutze die Version 3.92 vom Image! Also noch vor dem 4.11!
  14. Hallo Forum, gibt es einen idelaen Weg die Lautstärke der Box und anderer Gerärte ideal abzustimmen und möglichst ähnlich gleich einzustellen? Ich bekomme schon auf der Box einen Flips wenn ich Digital über HDMI schalte und den TrueSoundVolume anschalte. Wenn dann der Film so richtig loslegt gehen die Nachbarn mit allen Decken in den Keller, da der Angriff von Außerirdischen bevorsteht! :-) Meine Konfig: - Fernseher = stumm! - Receiver = Bose Soundsystem - dbox = Neo² - AppelTV - Radio = über Bose Soundtouch Idela wäre es
  15. Erst einmal vielen Dank für die Warnung. Bisher hatte ich Glück aber war auch nicht so vorsichtig. Jetzt muss ich mal testen wie ich ein Foto einfügen kann. Nutze ein IPAD. UPDATE: Habe die Festplatte einaml am PC gehabt! LÄUFT!!!!! Dann wieder eingebaut und ZACK läft das Ding wieder! Überlage das neuste Image mal draufzuspielen. Euch allen vielen Dank!
×
×
  • Neu erstellen...