Jump to content

wakerocker

Full Member
  • Gesamte Inhalte

    64
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

0 Neutral

Über wakerocker

  • Rang
    Keyweltler
  • Geburtstag 17.11.1976

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Gender
    Male
  1. Philips 1Chip oder 2...
  2. Neuer Boot Log Ýdebug: DDF: Calibrating delay loop... debug: DDF: 67.79 BogoMIPS debug: BMon V1.0 mID 01 debug: feID 7a gtxID 0b debug: fpID 5a dsID http://Hallenberg.com debug: HWrev X5 SWrev 0.81 debug: B/Ex/Fl(MB) 32/00/08 WATCHDOG reset enabled debug: autoboot aborted from terminal dbox2:root> dbox2:root> seteth ethaddr 0x1001ffe3 ethaddr: 00:50:9c:40:6b:97 dbox2:root> dbox2:root> boot net net net net net net net net net net debug: BOOTP/TFTP bootstrap loader (v0.3) debug: debug: Transmitting BOOTP request via broadcast debug: Given up
  3. hier der Bootlog kann mir jemand was damit anfangen wo der Fehler liegt...! ~debug: DDF: Calibrating delay loop... debug: DDF: 67.79 BogoMIPS debug: BMon V1.0 mID 01 debug: feID 7a gtxID 0b debug: fpID 5a dsID 01-e3.93.2b.07.00.00-2a debug: HWrev X5 SWrev 0.81 debug: B/Ex/Fl(MB) 32/00/08 WATCHDOG reset enabled debug: autoboot aborted from terminal dbox2:root> boot net net net net net net net net net net debug: BOOTP/TFTP bootstrap loader (v0.3) debug: debug: Transmitting BOOTP request via broadcast debug: Given up BOOTP/TFTP boot boot net failed debug:
  4. Bekomm heut noch ein Nullmodem-Kabel.........! ist die übertragung damit besser.......? welcher Port ist der beste.....? Bekomm dann sicher ertmal ein Bootlog um festzustellen wo der Fehler liegen kann.....! Danke vorab..........!
  5. aber hat doch schon mehrmal gefunzt mit crossover
  6. mache es auch ohne Nulmodem sondern Crossover
  7. flashen funzt--- Box bleibt immer an der gleichen stelle hängen.....? arbeite mit Hallenberg. habe schon mehrer Boxen damit geflahst... Immer super...! Funz Heute hate ich mal wieder ne Box ----Kein System----- Hallenberg ran neues Image rauf super..............! Wie immer nach Plan...........! Alles fertig BOx eingerichtet.........! Fertig...! Alles Hell....... Nun..................................! Starte die Box nach einer Stunde nochmal. Box fährt planmäßig hoch. Nun bleibt sie hängen unzwar beim Linux Layout, auf dem Display Linux Ins
  8. Image dez o7 alles andere geht..! erst seit heute...! Kanal nicht verfügbar Danach Kanal suche... Dann waren die Sender nicht mehr da..............
  9. wakerocker

    Pro7 Sat1 was ist los?

    Waurm finde ich nichte mehr diese Sender über die Box..? Kann jemande was zu sagen...? Dank vorab
×
×
  • Neu erstellen...