Jump to content
MarkSchmidt

"Kein System" - Fehlermeldung - Tipps für weiteres Vorgehen?

Empfohlene Beiträge

Hi Leute!

 

Gleich vorneweg: Als ich mich das letzte mal mit DBox flashen beschäftigt habe, das ist schon eine gefühlte Ewigkeit (sicherlich mehrere Jahre) her. Seitdem lief die Box (meist monatelang garnicht) einfach wunderbar. Jetzt sollte sie dank neuem TV wieder öfter zum EInsatz kommen. Sie zeigte allerdings heute abend "Kein System" an - der Netzstecker wurde gezogen, während sie nicht ganz ausgeschaltet war, sondern nur im Standby. Mehrfacher Neustart hat leider auch nichts gebracht.

 

So, jetzt kommt mein großes Problem - ich habe hier nur noch mein MacBook, ergo nichts mit Seriellen Ports oder ähnlichem - und um ehrlich zu sein, das meiste DBox Wissen schon wieder verdrängt. Hat einer eine Idee, wie ich jetzt am besten vorgehen kann, um meine DBox wieder lauffähig zu bekommen.

 

Die Details: Nokia DBox2, Kabeltuner drin, Kabel Deutschland ist der Provider.

 

Danke auf jeden Fall schonmal im Vorraus für eure Hilfe !!!

 

Liebe GRüße

 

Mark

 

PS: Parallels und Windows hätte ich natürlich hier, ebenso wie passendes Netzwerkequipment

bearbeitet von MarkSchmidt

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Servus,

 

PS: Parallels und Windows hätte ich natürlich hier, ebenso wie passendes Netzwerkequipment

 

das ist es!

 

Einfach mit Hallenberg ein neues Image draufbügeln. Lies hier.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×
×
  • Neu erstellen...