Jump to content

Empfangsprobleme in privatem Kabelnetz


dube

Recommended Posts

Hallo zusammen,

 

ich habe folgendes Problem:

Wir haben hier bei uns ein privates Kabelnetz. Einspeisung via Satelitt wird ummoduliert auf Kabel.

Ich habe eine Dbox2 von Sagem. Diese wurde auch locker ein halbes Jahr nicht mehr genutzt.

Nun habe ich das Juli-Image drauf' und mal einen CableBruteforce lang durchlaufen lassen.

Leider findet die Box nur alle öffentlich rechtlichen Sender, Sky und Orbit.

 

Mir fehlen allerding sämtliche privaten Anbieter (Pro7, Sat1 usw.)

 

Ich habe auch schon mit anderen CableSettings hier aus dem Board rumprobiert. Habe kurzen Bruteforce durchgeführt - sogar die alten Settings von vor einem halben Jahr mal reingeladen - Allerdings erscheint dann, dass der Kanal nicht gefunden wurde.

 

Sky mit P02-Karte funktioniert problemlos - auch ARD, ZDF und Co.

 

Hier mal ein paar Werte, vielleicht kann jmd. damit was anfangen:

 

ARD: Freq: 394,0MHz, BER: 0, SNR: 64000, SIG: 22000

ZDF: Freq: 410,0MHz, BER: 0, SNR: 64000, SIG: 21000

SKY-Bundesliga: Freq: 378,0MHz, BER: 0, SNR: 64000, SIG: 21000

 

Der Fernseher der dran ist, findet alles problemlos. Vor ca. 6 Monaten lief die Box auch am selben Anschluß problemlos. Ich habe nun schon etliches Einstellungen / CableSettings usw. getestet und getauscht.

Leider komme ich zu keinem "Erfolg".

 

Hoffe mir kann jmd. von Euch helfen!

Link to comment
Share on other sites

Mir fehlen allerding sämtliche privaten Anbieter (Pro7, Sat1 usw.)

 

wird wohl daran liegen, das dein privater anbieter diese sender nicht digital in das kabelnetz einspeist. frag am besten dort mal nach.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...