Jump to content

Radar

Full Member
  • Gesamte Inhalte

    7
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

0 Neutral

Über Radar

  • Rang
    Facharbeiter
  1. Hallo, Probleme entstehen sehr oft durch Verluste bei Einspeisung in die Satleitung und durch die Dosen. Meine Antenne ist unter dem Dach montiert. Habe einen DVB-T Empfänger (und einen tragbaren Fernseher) direkt an die Antenne angeschlossen. Antenne optimal ausgerichtet (Achtung einige Sender strahlen nicht horizontal sondern vertikal, da muss die Anenne "stehend" montiert werden). Perfekter Empfang aller Sender. Dann unten im Wohnzimmer an der Dose angeschlossen, leider kein Empfang. Habe mir dann einen kleinen Antennenverstärker (ca. 20 db mit eingebauten Netzteil für 10,- Euro) gekauft und diesen direkt nach der Antenne (Zuleitung Antenne-Sateinspeisung) angeschossen. Dann im Wohnzimmer Suchlauf gestartet, alle Sender da. Ich habe praktisch mit dem Verstärker die Verluste (ca. 12 db Sateinspeisung + ca. 6 db Enddose + ? db 30 Meter Kabel) ausgelichen. Wenn jemand von Euch noch keine Antenne hat, dem sei das "Wochenendprojket" bei CNET ("Doppelquad" habe ich unterm Dach) empfohlen. Bei "Electronicbude" wird das Thema DVB-T-Antennen auch ausführlich behandelt. Sogenannte "Inline-Antenneverstärker" (der Verstärker wird über das Antennekabel mit Strom versorgt) sind hier allerdings unbrauchbar, da die meisten Fernseher, im Genesatz zu den externen DVB-T-Recievern, keine Stromversorgung über das Antennenkabel zu Verfügung stellen und wenn, würde die Antenndose bzw. die Sateinspeisung diesen nicht bis zum Antennenverstärker duchleiten. ACHTUNG, wenn Ihr einen DVB-T-Empfänger direkt an die Antenne anschliesst, bitte im Menue vorher die Stromversorgung ausschalten! Hoffe, dass ich hiermit ein wenig helfen konnte. Gruß Radar
  2. Hallo, suche mal im Netz nach "Doppelquad" ein fast kostenloses Wochenendprojekt. Bei mir (in Oberaudorf RO) funktioniert das perfekt auf Kanal 23 horizontal. ORF1 ORF2 und ATV+ Bei der Dachantenne bin ich mit nicht sicher ob die gedreht werden muss. Der analoge Sendeturm liegt (zumindest hier bei uns) wo anderas als der für DVB-T. Gruß Radar
  3. Hallo, BER-Wert sollte "0" sein ist richtig. Wie sieht es bei anderen Sendern aus? Versuch mal, provisorisch die Box direkt mit dem LNC zu verbinden. Wenn die Werte sich nicht ändern, Schüssel neu ausrichten. Gruß Radar
  4. Hallo, habe das gleiche Problem mit meiner Philips-Box, leider bisher noch keine Lösung gefunden. Bei der Nokia hingegen keine Probleme. Scheint evtl. ein Hardware Problem zu sein. Gruß Radar
  5. Hallo! habe bei mir festgestellt, dass beim ext. Kartenleser (Com-Port) AU abgeschaltet werden muss, und nur mehr "Mouse-" und nicht "Phoenix-Mode" geschaltet sein muss, ansonsten Probleme mit der Easy-Karte. Nach ca. 30 Sekunden Standbild. War bei der alten Version nicht so. Beim Zappen kann es passieren das Box hängen bleibt. Aber vielleicht in der nächsten Version behoben. Gruß Radar
  6. Radar

    Cardreader :)

    Hallo, Bei mir funktioniert die "billige Mouse" perfekt (V4 Januar) easy-Karte mit 3,57 MHZ S02-Karte mit 6,00 MHZ Mouse- oder Phoenix-Mode ist egal Ander Karten habe ich nicht zum Testen. Beim booten der Box muss die Mouse stromlos sein! Sonst bootet die Box nicht! Nach erfolgtem Bootvorgang den Cardreader mit Strom versorgen, mit den DIP-Schaltern die passende Frequenz zur Karte einstellen, Karte einschieben, dauert dann ein bisschen (sieht man dann an der roten LED) und los gehts. WARNUNG Niemals bei eingesteckter Karte die DIP-Schalter betätigen, das kann die Karte übel nehmen! Hoffe geholfen zu haben. Gruß Radar
×
×
  • Neu erstellen...