Jump to content

dryeye

Full Member
  • Posts

    18
  • Joined

Reputation

0 Neutral
  1. versuche nun mittlerweile seit 13 jahren die avi-files meiner canon ixus (natürlich auf dem rechner abgelegt) zu streamen....leider habe ich immer noch keinen ton. ich werde die videos jetzt löschen...! lg sendet dryeye
  2. danke...thread kann gelöscht werden... habe mittlerweile alle infos über die wunderbare suchfunktion und mittels wiki.tuxbox zusammen.. mfg dryeye
  3. Hallo, bitte um Rat.....habe die DBOX2 (älteres KW-Image) mittels optischen Kabel an meinen AVReceiver angeschlossen.... Bitte nun um Rat bezüglich der optimalen Audioeinstellungen an der BOX (lirc,ost,avs, dolbydigital default etc.) Habe nämlich nicht den Eindruck, dass bei DD-Sendungen der Ton korrekt wiedergegeben wird. Dank im Voraus dryeye
  4. Hi.... hilfreich zum Einschätzen der Sitzabstände abh. von verschiedenen Panelgrößen finde ich folgenden Link..... http://thilobrai.onlinehome.de/Scharf-fernsehen.htm Viel Spass damit ...mfg dryeye
  5. auch nicht schlecht ist dboxtv_v1.0.0.15.....nach installation nur die richtigen ip-adressen angeben und das ding läuft auch nach extremzapping absolut stabil....mfg
  6. wenn du vlc installiert hast .....gib im browser deines laptops...http://xxx.xxx.xx.xx (die xse stehen für die ip deiner box) ...kommst so in das dbox yweb....wähle dann oben rechts livetv...viel spass mfg dryeye falls es so nicht geht hier in den anleitungen lesen
  7. drücke im upnp browser auf dem kreuz nach rechts....so siehst du deine auf dem rechner freigegebenen mp3verzeichnisse.....mfg dryeye
  8. kann dir evtl. bei den mp3s helfen..... stelle in den audioplayer einstellungen....die priorität auf HOCH und die shoutcast metadaten geschichte auf NEIN,....desweiteren hilft es unter keyweltsettings-systemmenue-player/stbymenue-audioplayer....sectionsd, tuxmail und falls nötig auch die camd auf aus zu stellen (musst deinen emu nach benutzen des audioplayers dann aber wieder starten).....so sollte es ruckelfrei laufen...mfg dryeye
  9. dryeye

    Audioplayer

    @F!R3 mounte einen pfad für den audioplayer..... oder benutze den upnp-browser in verbindung mit neromediahome (enthalten in nero 7) mfg dryeye
  10. @SnowHead ....bedanke mich für die prompte antwort... mfg dryeye
  11. @all sowohl das auslesen des "gesamten flahimages" als auch das auslesen vom "flash without bootloader" (mtd3) ergibt eine datei von 8064 kb bzw. 8.257.536 Bytes...... sollte ich trotzdem immer die mtd3-variante zum auslesen/einspielen benutzen? wenn ja.....warum? laut berichten eines kumpels macht dieser es über die option gesamtes image auslesen/einspielen und kommt zu gleichen ergebnissen? ....... dank im voraus für erklärungen oder verweise! mfg dryeye
  12. @ commander 77 sollte eigentlich funktionieren.....hatte diesbezüglich bisher mit keinem image (ng/kw/glj) probleme..mfg dryeye
  13. @all benutze VLC 0.86d und streame problemlos mpg und divx-files vom rechner... versuche ich aber die avi-files meiner canon ixus (natürlich auf dem rechner abgelegt) zu streamen habe ich keinen ton... auch nach konvertierung in das ts-format mittels der methode von xander..bekomme ich aus diesem datenmaterial keine tonausgabe... habe schon diverse einstellungen im vlc ohne erfolg ausgetestet...aufgrund der zur zeit fehlenden suchfunktion finde ich leider kein ähnliches problem...bitte um hilfe...dank im voraus und frohes fest wünscht dryeye
  14. .....einfach den ordner "abspielen".... dann werden nacheinander alle mp3s im ordner wiedergegeben.... im ordner selber kann man die dateien anscheinend nur einzeln abspielen! mfg dryeye
  15. frage war anscheinend zu blöd..... habe das system verstanden, nochmals vielen dank für die hilfe.....mfg dryeye
×
×
  • Create New...