Jump to content

Empfohlene Beiträge

Hallo Admins,

 

wenn ich mich zuhause über Wlan einlogge, dann kommt die Meldung, dass mein Benutzerkonto gesperrt ist, Hinweis auf eine Verwarnung vom 2007.

Wenn ich mich über das Mobilfunknetz einlogge ist alles gut.

 

Könnt ihr euch das Problem mal anschauen und es lösen?

 

Danke und Gruss

Murph

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Lösch mal den Cache von deinem Browser und versuchs nochmal, es bestehen keine Sperren für dein Konto.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Gandal,

 

liegt nicht am Cache des Browsers. Ist daheim am Handy, Tablet und Laptop das gleiche.

In Mobilenfunknetz funktioniert es. Ebenso im Wlan. Bin grad bei nem Freund, da geht es. Ist da irgend eine IP Sperre drin?

 

Gruss

Murph

 

Screenshot Fehlermeldung

 

 

 

bearbeitet von Murph

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Murph,

 

schicke mir bitte mal die IP, mit der Du Probleme hast. In Deinem Benutzerkonto sind keine Einschränkungen

aktiv und im Log der Spam-Defense tauchen weder Deine Mail-Adresse noch die IP Deines letzten Beitrages

auf. Zum Test, ob es nicht eventuell doch an Dateien im Cache liegt, verwende doch mal auf dem betroffenen

Gerät einen Proxy.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also, am Cache und an den Cookies lag es nicht, hab daran nichts geändert. Aber seid euren Nachrichten funktioniert es wieder!? Hatte das Problem aber schon Wochen lang.

Egal, bleibt hoffentlich so ....ich danke euch!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 9 Stunden schrieb Murph:

Also, am Cache und an den Cookies lag es nicht, hab daran nichts geändert. Aber seid euren Nachrichten funktioniert es wieder!? Hatte das Problem aber schon Wochen lang.

Egal, bleibt hoffentlich so ....ich danke euch!

 

Danke für die Rückmeldung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Heute ist es wieder gesperrt in meinem Wlan daheim. Gerade auf dem Handy festgestellt.

Am Laptop das gleiche. Wenn ich über einen Free Proxy gehe, dann komm ich ohne Probleme rein.

Also muss es was mit der IP zu tun haben. 

 

@SnowHead

Ich schick dir mal meine aktuelle IP Adresse.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

 

Heute ist es wieder gesperrt in meinem Wlan daheim. Gerade auf dem Handy festgestellt.

Am Laptop das gleiche. Wenn ich über einen Free Proxy gehe, dann komm ich ohne Probleme rein.

Also muss es was mit der IP zu tun haben. 

 

@SnowHead

Ich schick dir mal meine aktuelle IP Adresse.

 

Update 27.10.

Heut komm ich wieder rein, hab ne andere IP.

Gestern: 91.23.xxx.xxx

Heute: 87.163.xxx.xxx

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Murph

 

Entschuldigung. Im Januar 2017 war der IP-Sperrbereich für einen Spam-Bot etwas großzügig definiert worden, was Deinen Bereich leider mir eingeschlossen hatte. Jetzt sollte es auch mit Deiner normalen IP wieder funktionieren.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.

×