Jump to content

Empfohlene Beiträge

Hallo Leute ,

 

ich wollte heute per Browser die keywelt image neu flashen und habe dummerweise die rar datei ausgewählt und nun habe ich die meldung Kein System bei der Dbox.

Es macht garnichts , kein boot , Fernbedienung ohne Funktion . Wie kann ich die Box wieder zum laufen bringen ich bitte um Hilfe . 

 

Phillips 2er bausteinesystem

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also ich habe jetzt ein lan Kabel von der dbox zum laptop angeschlossen dann hallenberg gestartet aber passiert nichts steht nur warte start der dbox . Habe ich was falsch gemacht oder  muss man noch etwas einstellen ?

 

Und unter technischen details bekoome ich diese Meldung bei hallenbergs Programm: 

BootP: Request von E840F2CBC28B erhalten
BootP: Request von E840F2CBC28B erhalten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

ist E840... die MAC-Adresse der dBox?

 

wie gesagt, es kann, aber muss nicht funktionieren. Probiere es aber ruhig öfter mal, manchmal klappts dann iwann. Ansonsten: Nullmodemkabel besorgen, zur Not mit zusätzlichem USB->Seriell-Wandler...

 

Ciao,

DdD.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

ist E840... die MAC-Adresse der dBox?

 

wie gesagt, es kann, aber muss nicht funktionieren. Probiere es aber ruhig öfter mal, manchmal klappts dann iwann. Ansonsten: Nullmodemkabel besorgen, zur Not mit zusätzlichem USB->Seriell-Wandler...

 

Ciao,

DdD.

 

 

Erstmal danke das du dir die mühe machst. Woher erkenne ich die Mac Adresse ich komm ja nicht in die Box rein . 

 

Und unter Teschnschen Deteils läuft das ganze Zeit weiter das mit dem

BootP: Request von E840F2CBC28B erhalten

 

 

Edit Jetz bekomme ich dies hier : 

 

BootP: Request von E840F2CBC28B erhalten

BootP: Request von 00509C2CB6D4 erhalten
Error DeleteIpNetEntry: Element nicht gefunden.
 
BootP: ARP-Eintrag mit IP: 169.254.34.202 und Mac: 00509C2CB6D4 gesetzt
BootP: Antwort an 00509C2CB6D4 gesendet
BootP: Request von E840F2CBC28B erhalten
BootP: Request von E840F2CBC28B erhalten
BootP: Request von E840F2CBC28B erhalten
BootP: Request von E840F2CBC28B erhalten
bearbeitet von thekadir12

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

bei meiner Nokia steht die hinten auf nem Aufkleber, bei meiner Sagem leider nicht, bei ner Philips weiss ichs nicht, ob ...

 

Komisch ist aber jetzt, dass du 2 Anfragen erhälst, von E84... und von 005... ???

 

Ciao,

DdD.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habs inzwischen ohne Nullmodemkabel es hinbekommen . Auf meinen Bruders Pc ging es warum auch immer  . War sehr froh als ich das flashing bild gesehn habe :D  . Vielen dank für die Hilfe.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

×
×
  • Neu erstellen...