Jump to content

Programm - ´Das Erste´ (ARD) geht nicht !


nimrod999

Recommended Posts

hi

 

Dbox2 Nokia Kabel - mit aktuellem Keywelt image (Kabel Deutschland Anschluss)

 

 

 

Ich habe folgendes Problem das Programm ´Das Erste´ (ARD)

läuft über meine Dbox2 nicht

 

bei Kanalsuche (cabel bruteforce oder kabeldeutschland) wird das programm ´Das Erste´ nicht gefunden !

 

 

Ich habe dann ein fertiges Kabel Bouquet für Kabel Deutschland benutzt (per lan raufgespielt) da wird Das Erste zwar im Bouquet angezeigt (111Mhz)

wenn ich es aber dann per Fernbedienung auswähle dann kommen nur kurze Tonbruchstücke durch, aber kein Bild

 

 

weiss einer wie ich das Programm ´Das Erste´ (ARD) zum laufen bekommen auf der Dbox2 ???

 

 

 

 

mfg

Link to comment
Share on other sites

weiss einer wie ich das Programm ´Das Erste´ (ARD) zum laufen bekommen auf der Dbox2 ???

mfg

Wissen kann man nix.

Poste die Empfangswerte von ZDF/ARD/Premiere/Pro7.

Umgehe danach mal die Dose.

Verbinde zu Testzwecken das in der Dose ankommende Kabel direkt mit der Box und poste was dann passiert. (Extra-Koaxkabel/Kupplung, ect.)

Das Problem hat nix mit dem KW Image am Hut und deshalb verschiebe ich es in das richtige Forum.

Link to comment
Share on other sites

Wissen kann man nix.

Poste die Empfangswerte von ZDF/ARD/Premiere/Pro7.

Umgehe danach mal die Dose.

Verbinde zu Testzwecken das in der Dose ankommende Kabel direkt mit der Box und poste was dann passiert. (Extra-Koaxkabel/Kupplung, ect.)

Das Problem hat nix mit dem KW Image am Hut und deshalb verschiebe ich es in das richtige Forum.

 

 

HI

 

hier die Empfangswerte

 

Programm / BER / SNR / SIG / Bitrate / Freq.

 

 

Sat1 / 1463 / 62708 / 127 / 3948 / 328,0 Mhz

 

Pro7 / 1218 / 62451 / 128 / 5993 / 328,0 Mhz

 

ZDF / 4 / 62192 / 130 / 7424 / 448,0 Mhz

 

Prem.Start / 9 / 62451 / 131 / 3757 / 384,0 Mhz

 

Eins Extra / 4 / 62451 / 131 / 5703 / 456,0 Mhz

 

 

Das Erste / 262143 / 55512 / 131 / 0 / 111,0 Mhz

 

 

 

PS: es laufen sonst alle programme nur ´Das Erste´ will überhaupt nicht !

 

 

sorry ich habe noch etwas vergessen zu erwähnen

habe mal meine alte ´dbox1 nokia kabel´ angeschlossen original firmware dort geht ´Das Erste´ !

Link to comment
Share on other sites

Bis auf ARD sind die Werte relativ gut.

 

Wurde die Dose bereits zu Testzwecken umgangen - wie von mir vorgeschlagen?

 

 

hi

 

habe die dose jetzt mal abgeklemmt und das kabel direkt an die dbox2 angeschlossen

das problem ist das selbe die werte bleiben gleich bzw verbessern sich leicht bis auf `Das Erste´

 

und das programm ´Das Erste´ wird per kanalsuche nicht mal gefunden

 

was mir komsich vorkommt ist warum meine alte DBOX1 das programm ´Das Erste´ findet und auch ohne problem

darstellt

 

 

mfg

Link to comment
Share on other sites

hi

 

habe die dose jetzt mal abgeklemmt und das kabel direkt an die dbox2 angeschlossen

das problem ist das selbe die werte bleiben gleich bzw verbessern sich leicht bis auf `Das Erste´

 

und das programm ´Das Erste´ wird per kanalsuche nicht mal gefunden

 

was mir komsich vorkommt ist warum meine alte DBOX1 das programm ´Das Erste´ findet und auch ohne problem

darstellt

 

 

mfg

Versuch es doch mal mit der 113MHz als Frequenz für diesen problematischen Kanal, die KD-Anschlüsse die ich kenne, haben keine 111MHz sondern 113MHz bei den Digitalkanälen.

 

PeterF

 

PS: wobei mir bewusst ist, dass durchaus 111MHz angezeigt werden können, obwohl überall 113 MHz drinstehen, aber eventuell steht ja doch irgendwo ein falscher Wert, was macht eigentlich der nächste Kanal mit 121 MHz?

Link to comment
Share on other sites

habe die dose jetzt mal abgeklemmt und das kabel direkt an die dbox2 angeschlossen

das problem ist das selbe die werte bleiben gleich bzw verbessern sich leicht bis auf `Das Erste´

und das programm ´Das Erste´ wird per kanalsuche nicht mal gefunden

was mir komsich vorkommt ist warum meine alte DBOX1 das programm ´Das Erste´ findet und auch ohne problem

darstellt

Da muss ich dann passen, da ich sowas(nur ein einziger Kanal wird nicht empfangen) bisher mit noch keiner Kabelnokia erlebt habe und deshalb "habe Flasche leer".

 

Oft habe ich hier bereits darauf hingewiesen, dass Mitteilungen über den Aufbau einer BK Anlage/Teilnehmerzahl möglicherweise hilfreich sein können.

 

Hilfreich allerdings nur bei kleineren BK Anlagen, so denn in Ein oder Zweifamilienhäusern Zugriff zum ÜP/Verstärker gegeben ist. Da kann man noch ansatzweise per Ferndiagnose Hilfestellung geben, wenn der Problemposter Hauseigentümer ist.

Handelt es sich um gößere Mehrteilnehmer-Anlagen, kann nur ein BK Profi für Abhilfe Deiner ARD Probleme sorgen.

 

Ein Vorschlag fällt mir noch ein:

 

Teste die Nokia an einer möglicht kleinen (wenige Teilnehmer) BK Anlage eines anderen Hauses.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...