Jump to content

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'Nollmodem'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Off Topic
    • Klatsch und Tratsch
    • Spass,Fun und witziges
    • Verkaufen - Kaufen - Tauschen,
    • Sport-Forum
  • Allgemein
    • Allgemeine Fragen rund ums Board
    • Rund um dem Keywelt IRC-Channel und Java-Chat
    • FAQ´s ( Anleitungen )
    • Zum Gedenken
  • News - Bereich
    • Sat / Kabel - News
    • Szene - News
    • News Letter Forum
  • Dbox2
    • Allgemein
    • Das Keywelt-Image
    • Keywelt-Plugins
    • Debug/Flashen/Bootmanager-Probleme ?
    • Streaming
    • DBox2 (Full-Memberbereich)
  • Coolstream
    • Allgemein
    • Das Keywelt-Image
    • Keywelt-Plugins
    • Coolstream (Full-Memberbereich)
  • AX / Mut@nt
    • Allgemein
    • Das Keywelt-Image
    • Keywelt-Plugins
    • AX / Mut@nt (Full-Memberbereich)
  • WWIO BRE2ZE 4K
    • Allgemein
    • Das Keywelt-Image
    • Keywelt-Plugins
    • WWIO BRE2ZE 4K (Full-Memberbereich)
  • Air Digital Zgemma H7
    • Allgemein
    • Das Keywelt-Image
    • Keywelt-Plugins
    • Air Digital Zgemma H7 (Full-Memberbereich)
  • AZbox / AZtrino
    • AzBox ME / Elite / Premium / MiniMe
    • AzBox Images / AzTrino HD / E2 - Team - Images (Fullmemberbreich )
    • AzBox CS / EMU Installation und Konfiguration (Full-Memberbereich)
  • Receiver Hard- und Software
    • Dbox1 Forum
    • Humax Familie,wo klemmts ??
    • Dreambox Forum
    • Verschiedene Receiver / Patches / EMUs / Sonstiges
    • ABcom IP box
    • HD TV Forum
    • Kathrein HDTV Linux Receiver
  • PC / Konsolen / Technik
    • PC Allgemein
    • WII / XBOX / Playstation / DS / PSP forum
    • Handy , Navi und allg. Technik
    • Raspberry Pi
  • Empfangsanlagen
    • Satanlage (DVB S )
    • Kabelempfang (DVB C )
    • Terrestrischer Empfang (DVB-T)

Kategorien

  • Dbox1
    • Software
    • Settings
  • Dbox2
    • Settings
    • Keywelt Images 2xChip
    • Keywelt Images 1xChip
    • Sonstige Images
    • Plugins
    • System
    • Software
    • Spiele
  • Dreambox
    • Images
    • Software
    • Settings
  • Coolstream
    • Settings
    • Images
    • Software
    • Plugins
    • System
    • Spiele
    • Cam's
  • AzBox
    • Software
    • Settings
    • Tools
    • Images
  • AX / Mutant
    • Images
  • Humax
    • Settings
    • Software
  • Freetz
    • images
    • Addons
    • USB-Stick
    • Recover
  • Camd's
    • Camd3
    • MGcamd
    • CCcam
    • Scam
    • Gbox
    • Evocam
    • Cardserver
  • FAQs/Anleitungen
  • Sonstiges
    • Programme
  • IP Box ABcom
    • Images
    • Software
  • CamModule
  • DVB Karten Software
  • Kathrein ufs 910
    • Sonstiges
  • Vu+
    • Images
    • Tool's
    • Anleitungen
    • VU+ Camd's
  • Test (nur Admin/Mods)
  • Clarke Tech
    • Images
    • Software / Sonstiges

Blogs

  • Onkel Hotte's Blog
  • unicorn0815's Blog
  • double_d's Blog

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

1 Ergebnis gefunden

  1. Hallo Leute, Ich hab da (glaube ich) ein Problem! Ich hab meine alte Dbox wieder reaktiviert! Läuft wunderbar! Jetzt habe ich mir noch eine für mein Arbeitszimmer geholt! und wollte das Image Backup der ersten Dbox darauf flashen. Hat wunderbar geklappt! (mit Hallenberg) nun habe ich die ganzen kabelverbindungen getrennt und die boxim Arbeitszimmer angeschlossen! und NICHTS sie bleibt bei dem schönen Bild ("Booting" auf dem Fernseher ) stehen. Ich die Box also wieder an den Rechner. Stecher rein und die Box startet ( angeschlossen war LAN, Nullmodemkabel) ich die box da sie ja startet wieder ab und wieder zum Fernseher und NIX. Daraufhin wollte ich es dann probieren! am PC kein Programm offen! Nullmodem angeschlossen = Box Startet Nullmodem NICHT angeschlossen = NIX Was kann das sein? beide boxen haben 2x Chip und bind ansonsten auch identisch !? (Nokia DBox2) Helft Mir bitte ich bin mit meinem Latein am Ende!!!! Gruß ZeroCrashOverride
×
×
  • Neu erstellen...