Jump to content

Murph

Full Member
  • Posts

    628
  • Joined

  • Days Won

    4

Murph last won the day on May 25 2018

Murph had the most liked content!

Reputation

1 Neutral

Recent Profile Visitors

2,341 profile views
  1. Hi zusammen,hab eben entdeckt, dass es hier ja auch eine Konsolen Ecke gibt. Ist es möglich, den Nintendo Switch mit der HDMI Buchse an den Cinch Anschluss (rot, weiß, gelb) eines Fernsehers anzuschließen? Es ist ein alter Flachbildschirm, jedoch hat er kein HDMI, nur AV und Cinch ....DVI noch, aber hilft eher wenig.Es gibt ja so Adapter bei Amazon, aber da steht bei HDMI immer Out, und bei Cinch IN. Geht's mit so einem? Ebay HDMI AVGrußMurph
  2. Heute ist es wieder gesperrt in meinem Wlan daheim. Gerade auf dem Handy festgestellt. Am Laptop das gleiche. Wenn ich über einen Free Proxy gehe, dann komm ich ohne Probleme rein. Also muss es was mit der IP zu tun haben. @SnowHead Ich schick dir mal meine aktuelle IP Adresse. Update 27.10. Heut komm ich wieder rein, hab ne andere IP. Gestern: 91.23.xxx.xxx Heute: 87.163.xxx.xxx
  3. Heute ist es wieder gesperrt in meinem Wlan daheim. Gerade auf dem Handy festgestellt. Am Laptop das gleiche. Wenn ich über einen Free Proxy gehe, dann komm ich ohne Probleme rein. Also muss es was mit der IP zu tun haben. @SnowHead Ich schick dir mal meine aktuelle IP Adresse.
  4. Also, am Cache und an den Cookies lag es nicht, hab daran nichts geändert. Aber seid euren Nachrichten funktioniert es wieder!? Hatte das Problem aber schon Wochen lang. Egal, bleibt hoffentlich so ....ich danke euch!
  5. Hi Gandal, liegt nicht am Cache des Browsers. Ist daheim am Handy, Tablet und Laptop das gleiche. In Mobilenfunknetz funktioniert es. Ebenso im Wlan. Bin grad bei nem Freund, da geht es. Ist da irgend eine IP Sperre drin? Gruss Murph Screenshot Fehlermeldung
  6. Hallo Admins, wenn ich mich zuhause über Wlan einlogge, dann kommt die Meldung, dass mein Benutzerkonto gesperrt ist, Hinweis auf eine Verwarnung vom 2007. Wenn ich mich über das Mobilfunknetz einlogge ist alles gut. Könnt ihr euch das Problem mal anschauen und es lösen? Danke und Gruss Murph
  7. Es war vor allem das Bild. Ich brauche hier den Scart Anschluss... der ist bei der Vu+ Solo SE einfach besser. Und ausserdem war ab und zu immer ein leises Pfeifen zu hören. Der Rest war aber okay, auch von der Bedienung her alles flüssig. Bin jetzt aber trotzdem mit der Vu+ zufriedener.
  8. Muss mich kurz korrigieren, OS Mini ging zurück, stattdessen eine VU+ Solo angeschlossen ....Bild ist um einiges besser.
  9. Kurzes Feedback zur OS Mini. Openatv 5.1 war installiert, hab das gelassen, cccam installiert, cfg angepasst, neuer Skin, Matze Settings..... bin bisher sehr zufrieden mit der Box.
  10. Die Coolstream Link liest sich gut. Leider bisher nur in einem holländischen Shop gefunden. Bleibe also vorerst mal bei der OS Mini, und wenn ich das CI Modul irgendwann mal brauchen sollte, ist die Link hoffentlich verfügbar.
  11. Stimmt, ist ja nur ein Smartcard-Reader. Der hilft dann nicht weiter. Dann muss halt doch ein VU+ her, wenn es mich mal trifft. Oder gibt's da auch ne günstige Alternative?
  12. Hab jetzt mal den OS Mini bestellt. Werden ihn dann mal mit dem Image openNFR 5.1 probieren. Er hat ja auch einen CI Schacht. Würde da bei Bedarf auch mal das Sky CI+Modul laufen?
  13. Kannst du mal schauen, ob es auch einen Anschluss (gelb, weiß, rot) gibt? In den Beschreibungen finde ich nichts und auch auf den Bildern von der Rückseite finde ich den Anschluss nicht.
  14. Schon klar, aber auf den Bilder finde ich beim Edision OS Mini keinen Chinch Ausgang.
×
×
  • Create New...