Jump to content

thc09

Full Member
  • Gesamte Inhalte

    52
  • Benutzer seit

  • Tagessiege

    2

Alle erstellten Inhalte von thc09

  1. Hi, als das Internet bunt wurde begann auch der Konsum. Und zwar ausschließlich, die wenigsten Leute haben nach ihrem Konsum auch zurückgegeben. Früher hat sowas mal funktioniert mit 300 bis 9600 baud . Später auch schneller. Keys gab es doch "an jeder Ecke", meine CST hat noch das erste Keywelt drauf . Funktioniert immer noch. Und es gibt einige Leute in meinem Umfeld die haben auch so ein Keywelt laufen und das Board noch nie gesehen. Dann gab's Receiver für die es kein Keywelt gab. Und dann gab es Images die nebenbei Fernsehen erlaubten. So wie heute Handys, ma
  2. Hi .. Wenn du das nicht geschafft hast, bist du des Keywelts eigendlich nicht würdig :-) Wenn da deinerseits weiteres Interesse besteht kannst du dich ja per PN melden ich helfe dann gerne weiter. Es fliegen ja auch genug Installationsscripte rum -welche man nutzen könnte. Das ist eh so ein Ding - versprochen war es. Eigendlich ne Sauerei. Gruss!
  3. Hi .. Okay, ich kann warten - ich habe ja eine Neo mit KW und nen Haufen Dboxen :-) Thanks ...
  4. Ich habe jetzt nichts weiter dazu gefunden und schreibe deshalb hier. Ich bekomme meine demnächst und würde das auch testen. Vielleicht kan man das ja anschaukeln, ich würde ungerne auf Keywelt verzichten, die Dboxen laufen erstklassig damit :-) Gruss!
  5. Hallo .. Kein Problem die zu wechseln Und nun die wirklich gute Nachricht: Es funktioniert. Bitte beachte das auch im ausgeschaltete Zustand gehörige Spannungen im Bereich des Ladeelekos auftreten ! Das KANN im ungünstigen Fall zum Tode führen. Mit einer alten Lampe oder besser Fassung und einer 60 Watt Glühbirne den ladekondensator entladen, danach ist es im Prinzip weitgehend ungefährlich. Gruss!
  6. Hallo .. Folgende Frage: Hat die Kombination aus Geräten, welche mit deiner Satbox verbunden sind irgendwo einen Schutzkontaktstecker ? Gibt es für die Satanlage einen Verstärker, wo ist dieser eingebaut und wie wird er gespeist (Fernspeisung, Steckernetzteil, ect.) Hat die Versorgung für diesen Verstärker einen Schutzkontaktstecker ? Testkonstellation: Es sind nur die Box und der Fernseher zusammen angeschlossen und mit dem Scartkabel verbunden. Sollte es einen Kabelanschluss geben, bzw ein Antennenkabel, entferne dies aus dem Fernseher. Das gilt aber nur wenn der Fer
  7. Moin .. Hmm, damit lande ich zumindest im Hauptmuenü. Keine Idee , ich habe das V2 nun auf allen 3 Boxen ohne Probleme am laufen. Auch mit dem Vogel, installiert über das Menü. Aber dafür ist das der falsche Bereich. Deswegen EOT. Das Februar V2 ist mit eines der glattesten Images. Voraussetzung für diese Aussage ist aber eine saubere Installation ohne zurückspielen von Einstellungen. Meine Sagem Sat mochte das garnicht, bei den Nokias ging es problemlos, die alten Settings reinzubügeln. Gruss!
  8. Moin ... Sie kann beides , ungefähr gleich gut würde ich vermuten. Schick mir doch mal mal den Link, ich würde das auch gerne mal lesen. Tja, keiner weiss was dein anderes IMAGE für nen Tunertreiber hat. Spiel deine alten gesicherten Settings zurück. Wenn du die nicht hast, isses schon weitaus schwieriger. Merk dir einfach fürs nächste mal: Backup ist dein Freund. Ich hatte ein ähnliches Problem was auch nicht zu lösen war. Definitiv der Tunertreiber (aber Nokia). Du hast auch die Chance mit der Sagem einige zu testen. Schmeiss das aktuelle Februar 08 rauf und kon
  9. Hmm, schon wieder April :-) , deshalb isses so Warm. Es tritt ja, wie schon beschrieben nur auf dem TFT auf, die beiden anderen Kisten hängen an Crt's. Wobei selbst auf oder für den(m) 70er Grundig ist die Voreinstellung der Schrift um Längen zu groß. Ich lebe mit den abgeschnittenen Buchstaben - was solls. Trotzdem Danke, vielleicht kann ja der eine oder andere deinen Tip gebrauchen :-) Gruss Stefan
  10. Immer gerne :-) Fakt ist aber das die Standardeinstellungen hier einfach unbrauchbar sind. z.b. kann man die Menüüberschrift Netzwerkeinstellung nicht mal sehen, die iss direkt ausserhalb meines Gerätes :-) Ansonsten mal wieder (wie fast immer) schöne Arbeit. Jetzt fehlt mir zu meinem Glück natürlich noch DHCP im Ursprungszustand des Images sowie nen neuer Benz. Im alten ist doch prompt der Ascher voll. Ach weisst du, seit ich den Betatest für Heinz gemacht habe, halte ich davon nicht mehr viel. Ausserdem wurde ich ja nicht eingeladen, was aber auch besser iss :-) Beta in
  11. Könnte Glück gewesen sein - aber ich weiss schon wie du das meinst ;-) Das ist so ein Problem, weil: Die Grundeinstellungen für die Schriftgröße mögen für ein 4:3 CRT in kleiner Größe passend sein. Für mein LCD 16:9 ist das allerdings völlig unbrauchbar, weil ich mich einfach nicht weit genug von dem Ding entfernen kann. Also muss die Schrift deutlich kleiner werden, damit ich da auch was an Information auf den Schirm bekomme. Einzelne Buchstaben in Form einer Coladose helfen halt nicht weiter. Das sehe ich genauso. Gruss!
  12. Moin Das sehe ich allerdings anders. Ich bin mir nicht sicher ob dieser Ort jemanden was aufzwängt. Und ob nun nicht soziales, welches angezogen wird oder Attribute welche diesem Ort ... :-) Es geht nicht um das "Missverstehen" , es geht eher um die Erwartungshaltung , welche solche Funktionalität ebend deutlich fordert. DAS verbitte ich mir jetzt mal :-) Fakt ist das diese beiden verdammt eng zusammenliegen, wie oben schon geschrieben, das erste fördert das zweite. Da wirst du nichts machen können, so sind Sie halt die "asozialen Neandertaler".
  13. Moin Ich verstehe echt nicht worüber du dich aufregst. Ich meine mal (IMHO) wer eine Software auf den Markt schmeißt, wo jeder "Dödel" einfach nur einen Knopf drückt und er ist "Drin" muss sich einfach nicht wundern, weil Heute leben wir "größtenteils" LEIDER in einer Konsumgesellschaft, welche eher auf nehmen ausgerichtet ist. Gibst du den kleinen Finger, bist du bald deinen Arm los. Und was heißt schon Illegal, wer interessiert ist wird mit ausreichendem gestochere auch ein "normales" Image tieferlegen. Nur ist das natürlich mit Arbeit verbunden, und man(n) muss den Kopf benutz
  14. Moin @Ishakpasa Du solltest solche Aussagen mal bleiben lassen. Der HINWEIS auf tödliche Spannungen im inneren von elektrischen Geräten allgemein ist mehr als wünschenswert. Immerhin treten im Bereich der Dbox nach der Gleichrichtung , Gleichspannungen im Bereich von 400 Volt auf. UND das ist deutlich weniger witzig als ne 230 Volt Wechselspannung, welche aber eigendlich auch nicht witzig ist. Weil tot ist tot. Mit ausreichend wenig Glück, wird es zu Herzrythmusstörungen kommen, und damit es auch Spass macht, kanns du dabei locker auch nach 30-40 Stunden noch draufg
  15. Moin .. Der Einbauplan passt einwandfrei. Als Treiber muss ich auf der n500 allerdings den Combo nehmen. Stell das Ding auf Combo auto. Nachdem was ich gelesen habe sollen Karten über 1024 Mb und irgendwelche extendet nicht funktionieren. Ich habe hier Sandisk bis 512 Mb erfolgreich getestet. Gruss!
  16. Moin. Hier ist mal ein Ausschnitt aus der Cables.xml für TCC / MediaHome Berlin. Die Jungs sind für die GagFah unterwegst. Vielleicht kann es ja einer brauchen. <cable name="TCC" satfeed="true" flags="0"> <transponder frequency="354000000" symbol_rate="6875000" fec_inner="9" modulation="6"/> <transponder frequency="362000000" symbol_rate="6875000" fec_inner="9" modulation="6"/> <transponder frequency="370000000" symbol_rate="6875000" fec_inner="9" modulation="6"/> <transponder frequency="378000000" symbol_rate="6875000" fec_inner="9" modulati
  17. Tach auch ... Nein Nein Ja 1) Keyweltsettings -Systemmenue - Zapit-Einstellungen - letzten Kanal speichern aus. Damit sollte die Kiste immer wieder auf dem ZULETZT gespeicherten hochfahren. Also vorher einmal auf den Lieblingssender schalten und dann runterfahren. Die Kiste kommt auf dem Lieblingssender hoch, dann bei 1 weiter. Achja, Speichern nicht vergessen. , oder ? Gruss!
  18. @ibo Moins, na dann kontakte mich mal per PM , schick mir dann die Dateien und wir werden sehen. Vielleicht kann ich dir ja helfen. Gruss!
  19. @elstrieglo Moin, ist dir schon aufgefallen (hier jedenfalls ist das so), das die Aussetzer ausschliesslich beim einsatz des teiles was du nicht aussprechen kannst auftreten. Mit der C2 habe ich das nicht, auch nicht mit C3 wenn eine Karte steckt, für wo (wasn Deutsch) die passenden Sender in der ignore.list sind ? Try it out Gruss!
  20. @getaway Ja, ich weiss. Leider lässt meine Zeit eigentlich nicht zu mich mit diesen Sachen zu beschäftigen. /Jetzt haue einstecken on/ Waere ein Job der Betatester gewesen ;-) Das gibt aber abzüge in der B-Note /Jetzt haue einstecken off/ Ich finde es nicht schlimm, da es sich mit simplen Mitteln beheben lässt. Ich denke es ist schon ein gutes Stück Arbeit so ein Image abzuliefern. Ich habe die Fonts angepasst und kann so damit locker leben. Gruss! Und Thanks for Info ... Stefan
  21. Moin, Katze/Schwanz Problem. Schau nach der Kanalsuche mal nach der "gelöschten" Datei. Hast du die anderen Ratschläge auch schon probiert ? Die Kanalsuche bitte erst mit Schnellscan ein, dann mit Schnellscan aus machen. Leider kann ich dir keine Settings für Kabel Bw anbieten, findet sich denn hier keiner der Ihm mal die passenden Dateien für KabelBw raufblasen kann ? Ansonsten müssen wir da mal was per Email machen. Wenn garnichts hilft, dann per PM weiter. Gruss!
  22. Hi, erstmal gelungen ,würde ich sagen. Ein gelungenes Stück :-) Was mir aufgefallen ist: Sofern die Einstellungen für die Schriftgröße geändert werden, kommt es zu verbeibenden "Anzeigestücken" beim OSD. Will sagen, die alten Bildschirminhalte werden nur da gelöscht wo eine neue Einblendung kommt. Dies passiert NUR bei ganz bestimmten Einstellungen für die Schriftgrösse. Das folgende OSD muss etwas kleiner sein als das vorausgegangene. Lässt sich aber problemlos durch anpassen der Schriftgröße vermeiden, ohne das dadurch Einschränkungen entstehen würden. Sofern das gefixt w
  23. Moin ... Also wenn du erzählst das die Kiste in die Direktfeeds springt hast du die Myservices.xml immer noch auf der Kiste Die Frage nach dem B-wizard habe ich nur gestellt, weil ich mit einer älteren Version schon Ärger hatte. die 3.0.3 arbeitet aber imho sauber. Welcher Kabelanbieter ist denn da am Start ? Mich verwundert "Brute Force" /var/tuxbox/config/zapit/myservices.xml löschen ist imho immer noch angesagt. Das sollte die Probleme lösen. Gruss!
  24. Hi, schade das du meine Frage nach dem Wizard nicht beantwortet hast. Aber: Ich kann dein Problem genau nachvollziehen, auf meiner Nokia mit 11/07. Allerdings sind die Probleme nach dem löschen der Myservices oder auch anpassen dieser weg. 2 Sachen würde ich noch probieren: 1. das 12/07 er aufspielen, passiert das wieder dann Myservices löschen usw ... Falls das nichts hilft würde ich ein älteres Image von Merkwürden z.b. testen Wenn das da auch nicht funktioniert, habe ich keine weitere Idee, aber wenn dann sicherst du den Zapit (var\tuxbox\config) und überschreibst d
×
×
  • Neu erstellen...