Jump to content

nasi

Full Member
  • Gesamte Inhalte

    391
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

1 Neutral

Über nasi

  • Rang
    Keywelt Stammgast

Profile Information

  • Gender
    Male
  1. Moin Jungens, muss Euch mal wieder auf den Keks gehen. Nachdem ich einen neuen TV und AV-Receiver habe wollte ich mich heute mal ran machen und die Logitech Harmony neu Programieren. Aber irgendwie scheint das nicht mehr wie früher zu funktionieren? Vieleicht bin ich auch einfach nur zu blöd. Deshalb frage ich Euch jetzt mal hier. Folgendes Szenario: Hab 4 Geräte. TV, Coolstream, Pioneer AV-Receiver und Pioneer BD Player. Alle Geräte werden z.B. morgens via Funksteckdose eingeschaltet. Cooli und TV starten dann ganz normal und die beiden Pioneer Geräte bleiben im Standby. So soll es auch sein. Wenn ich nun bei der Logitech auf "Listen to music" gedrückt habe ging der TV auf Standby, der AV Reciver gleich mit dem richtigen Eingang an und die Colli hat auf Radio umgeschalten. Perfekt! Nun sieht die Sache aber so aus das die Logitech den Fernseher und die Cooli einschalten will obwohl die Geräte ja schon an sind. Folglich schalten Sie sich aus. Also wollte ich diese beiden Aktionen löschen... Geht aber nicht??? Wie oder wo kann ich die bearbeiten? http://hostpix.de/out.php?i=326878_logi1.jpg
  2. Moin, hab mir ne neue Fritte geleistet... Alles gut und schön, habe aber seltsame Einträge von den Devolos im Log? Sieht aus als würden die sich immer wieder neu anmelden? Firmware der Fritte ist 06.81 also die neuste. 09.02.17 19:20:07 Der bekannte Powerline-Adapter 00:0B:3B:92:27:2C wurde verbunden. [14 Meldungen seit 09.02.17 19:20:07] 09.02.17 19:20:07 Der bekannte Powerline-Adapter BC:F2:AF:0A:0A:31 wurde verbunden. [14 Meldungen seit 09.02.17 19:20:07] 09.02.17 19:20:05 Anmeldung an der FRITZ!Box-Benutzeroberfläche von IP-Adresse 192.168.0.2. 09.02.17 18:35:25 Der Powerline-Adapter 00:0B:3B:92:3B:3A wurde getrennt. [13 Meldungen seit 09.02.17 18:35:25] 09.02.17 18:26:55 Der bekannte Powerline-Adapter BC:F2:AF:0A:D3:2F wurde verbunden. [13 Meldungen seit 09.02.17 18:26:55] 09.02.17 18:26:55 Der bekannte Powerline-Adapter 00:0B:3B:92:3B:3A wurde verbunden. [13 Meldungen seit 09.02.17 18:26:55] 09.02.17 18:26:55 Der bekannte Powerline-Adapter 00:0B:3B:92:27:2C wurde verbunden. [13 Meldungen seit 09.02.17 18:26:55] 09.02.17 18:26:55 Der bekannte Powerline-Adapter BC:F2:AF:0A:0A:31 wurde verbunden. [13 Meldungen seit 09.02.17 18:26:55] 09.02.17 18:26:53 Anmeldung an der FRITZ!Box-Benutzeroberfläche von IP-Adresse 192.168.0.2. [2 Meldungen seit 09.02.17 16:26:06] 09.02.17 16:17:15 Der bekannte Powerline-Adapter 00:0B:3B:92:27:2C wurde verbunden. [12 Meldungen seit 09.02.17 16:17:15] 09.02.17 16:17:15 Der bekannte Powerline-Adapter BC:F2:AF:0A:0A:31 wurde verbunden. [12 Meldungen seit 09.02.17 16:17:15] 09.02.17 16:17:14 Anmeldung an der FRITZ!Box-Benutzeroberfläche von IP-Adresse 192.168.0.2. Zwischen diesen 14 Meldungen liegen ca. 6 Stunden. Irgendwie fällt auch auf das wenn ich bei der Fritte auf die Benutzeroberfläche gehe jedesmal eine Meldung hinzu kommt? Jemand ne Idee was das fürn Blödsin ist? P.S.....und nein, ich habe mich nicht 14x auf der Oberfläche angemeldet.
  3. Eindeutig besser, fast weg das Brummen. Mit dem Satkabel hätte ich absolut nicht gerechnet. So wie es jetzt is kann ich mit leben. Hab jetzt das wie von mrvica beschriebene getan. Metallgehäuse der Sat-Steckdose mit dem Schutzleiter der nächsten Steckdose verbunden, wirkt wunder.... Danke.
  4. Ok, danke SnowHead. Hinter der Schrankwand laufen so ziemlich alle Kabel lang, die Einspeisung vom Internet (bekomm ich via Antenne über Funk), SAT Kabel, Lautsprecherkabel der Surround Lautsprecher, die Coaxleitung vom Sub und halt ein haufen Geräte und Netzteile. Werde mich also mal bei machen und fleißig Stecker drehen... Ist ein Mantelstromfilter mit einem Ferritkern gleich zu setzten?
  5. Hallo, wie es der Thementitel schon sagt würde ich gern wissen ob es Sinn macht gleich mehrere Netzteile durch einen Klappferrit zu leiten. Hab hier ein haufen kleiner ungeschirmter Netzteile mit mega dünnen Kabel ...(Fritzbox, LED Schrankbeleuchtung, USB Hub, und noch 2 andere welche alle in der gleichen Steckdosenleiste stecken. Wenn ich zum beispiel die LED Beleuchtung der Schrankwand einschalte fängt der Sub an zu brummen. Aber auch nur wenn der AV Receiver aus ist. Deshalb die Idee mit den Ferriten. Wollte also quasi immer einen Ferrit für 2 Netzteile benutzen? Danke.....
  6. Mach das mal wenn Du auf Montage bist Wollte das Teil über Zeitschaltuhr und dann mit weniger Drehzahl laufen lassen. Vielleicht geht aber auch nur die Zeitschaltuhr... Andere Frage, wollte ein Bild von hostpix hochladen bzw. verlinken, sagt aber immer das es in dem Format nicht möglich ist? Ist bei hostpix 1024x 7xx ??? Warum geht das nicht? ist doch nur ein Link?
  7. Mhhh? Wie bekomm ich das raus ob es ein Asynchronmotor ist? Kann man das auf dem Typenschild irgendwie auslesen? Gehe ja mal davon aus das es ein ganz normaler 3 Phasen Motor ist aber halt mit Kondensator. Ansonsten kenn ich nur noch PM Motoren aber die lassen sich glaube nur über FU steuern...
  8. Man ist das alles kompliziert. Nix für ungut Dahner und danke das Du Dir Gedanken gemacht hast. Aber wenn ich die ganze rumlöterei sehe und hier noch ein Kühlkörper und da noch ein Lüfter würd ich mich wohl eher für SnowHead sein Teil enscheiden. Vorrausgesetzt es funktioniert? Immerhin steht da bei Gleichspannung ------- Eingangsspannung 12V? Soweit ich weiss kommen am Auto auch so um die 13,5 - 14 V an aber ob das Teil auch 22V verträgt? Na versuch macht klug... Aber wenn ich hier schon mal solch kompotente Fachleute hab gleich noch ne Frage: Hab mich nun doch durchgerungen so eine kleine Sandfilteranlage zu kaufen. Bekomme mein kleines Becken 2,60 x 1,60 mit dem Kartuschenmoped nicht mehr richtig sauber obwohl es 10h durchläuft. Die ganz kleinen Partikel pfeiffen anscheinend durch den Kartuschenfilter wieder mit durch, trotz Flockung. Will den Sonnenkollektor aber da nicht mit dran haben, auch wenn die Pumpe die höhe schaffen würde so müste die Sandfilteranlage ja tagsüber fast durchlaufen damit das Becken warm wird. Also da bleibt es denn dabei mit Solar und extra Pumpe. Würde die Sandfilteranlage aber gerne noch drehzahltechnisch irgenwie regeln können, zum Beispiel bei schlechten Wetter wenn keiner in den Pool hüpft um dem Stromverbrauch etwas zu mindern. Hatte da an sowas gedacht? Würde das funktionieren? Oder ist das nur mit einem Frequenzumrichter möglich?
  9. He danke für Eure zahlreichen Antworten. Also der Fall: neue Poolpumpe wär denke ich nicht so gut, meine jetzige Kartuschenpupe nimmt gerade mal 42 W, die die ich gesehen habe welche die höhe schaffen würden sind nicht gerade sehr sparsam. Das was ich dann mit Solar raushole powert die Pumpe dann wieder rein. Von dem Dioden und Festpannungskram hab ich nicht wirlich eine Ahnung? Hab gesehen das z.B. der Festspannungsregler 3 Anschlüsse hat, woführ bzw wie wird der denn dann geklemmt? Und wie wird die Zehnerdiode verbaut? In den Pluspool der Ausgangsseitig vom Panel kommt? Fragen über Fragen....
  10. Moin Jungens, habe mir so ein Solarmattendingsda für meinen kleinen bescheidenen Pool gekauft. Das Teil soll ungefair 2,50m höher hängen als der Pool. Nu hab ich aber leider feststellen müssen das meine Poolpumpe nur 1m Höhe schafft. Hab jetzt den splin im Kopf mir so ein Solarpanel zu kaufen und diese Pumpe! Nur muß ich es irgendwie hinbekommen das nicht mehr als 12V an der Pumpe ankommen? Weniger ist egal aber es sollte die 12V nicht überschreiten? Wie bekomme ich das kostengünstig hin? Regler oder Batterie möchte ich vermeiden da die Pumpe ja eh nur bei Sonne laufen soll...
  11. Hab mir so ein Teil für die Garage auch gekauft, meines erachtens Müll. Da ich auch in der Wohnung umgerüstet habe (und zwar auch mit den Leuchtmitteln auf die miro17 verweist) kann ich dir sagen das ein 4W Einbaustrahler von dem Link von miro17 20% heller ist. Also die 10W Teile sind nicht so der Bringer aber vielleicht gibts da ja auch gravierende Unterschiede? Meiner vonne Bucht war jedenfalls mehr ne Funzel.
  12. nasi

    Fazzebook frage?

    Danke für Deinen Tip, funzt aber irgendwie nicht. Hab bei Firefox neues Lesezeichen angeklickt und das Script zuzusagen dort abgelegt wo sonst die Web-Adresse steht. Tut sich aber nix. Kann alerdings auch an Firefox liegen oder an Java oder an dem der hintern Bildschirm sitzt . Hab hier auf der KW Seite neuerdings auch Probs beim Anmelden. Nachdem ich Benutzer und Passwort eingegeben habe erscheint nur eine weiße Seite. Gehe ich dann auf aktualisieren bekomme ich zwar eine Fehlermeldung der Boardsoftware bin aber eingeloggt?? Ne Idee?
  13. nasi

    Fazzebook frage?

    Mal ne schnelle Frage, hab auf dem Desktop einen Link für Facebook angelegt. Drufgeklickt und ich muß meine Daten eingeben, soweit ok. Ist es auch machbar in dem Link auch gleich Mail und Passwort zu integrieren, so das man gleich eingeloggt ist. Es gibt ja diverse Programme die sich in den Autostart schreiben oder ähnliches, will aber nur online sein wenn ich auf den Link klicke und wenns geht ohne Eingabe der Daten. Danke und Grüße von Nasi
  14. Ich schmeiß ne zerknüllte Bild rein, dann kleine Holzsplitter bzw. Leistchen aus Nadelholz von z.B. Einwegpaletten. Dann das normale Scheitholz und noch ne Zeitung obendrauf. Das ganze zünd ich immer von Oben an und lass die Tür des Kaminofens angelehnt also nicht ganz zu (aber immer dabeibleiben solange die Tür nicht verriegelt ist)! Wenn es lichterloh brennt Tür zu und gut. Anzünder brauch ich in der Regel nicht. Verheize aber ausschließlich 2-3 Jahre getrocknete Eiche oder Buche wobei Buche etwas besser anbrennt.
  15. Höchstwarscheinlich gehe ich Euch mittlerweile auf´n Sack aber durch meine Knie OP bin ich zu Hause und hab nichts besseres zu tun. Folgendes Szenario! Hab ein kleines Bungalowchen welches ich am Umbauen bin damit ich später Vermieten kann (Touristen). Leider gibt es nur die Möglichkeit mit Strom zu Heizen, daraufhin hab ich mir z.B. in der Wohnstube eine 2000W Heizung mit Thermostat (der eigentlich über ist) gekauft und zwischen die Zuleitung einen externen Thermostat gebaut (sowas hier). Nun möchte ich aber die Temperatur begrenzen, soll heißen das keiner den Thermostaten über 24 Grad einstellen kann. Der externe Thermostat geht bis 30 Grad und lässt sich softwaremäßig nicht begrenzen. Der Thermostat an der Heizung (das Rädchern kann man abbauen) hat aber leider eine Hysterese von 3 Grad. Stelle ich ihn so ein das er bei 23,5 Grad wieder heizt tut er das bis ca. 27 Grad. Jemand ne Idee
×
×
  • Neu erstellen...