Jump to content

frabel

Full Member
  • Posts

    441
  • Joined

Profile Information

  • Gender
    Male
  • Location
    Bonn

frabel's Achievements

Keywelt Stammgast

Keywelt Stammgast (9/12)

0

Reputation

  1. Pfaffenberg war der Vorreiter der "löblichen" Bewegung, die anderen sind alles nur plumpe Nachahmer. Pfaffi ist und bleibt unerreicht. M.E. eine der besten Fakes im Netz. Ich finde es erstaunlich, dass die Pfaffenberg-Macher so lange durchgahalten haben.
  2. Nach einiger Zeit wieder mal hier reingeschaut und dann dieser Schock. Bin fassungslos. Kannte ihn zwar nicht persönlich; nur über Kommunikation via PN. Seine Lebensfreude, seine Menschlichkeit und sein Engagement waren einzigartig. Mein allerherzlichstes Beileid an seine Familie und Freunde; insbesondere an seine Frau Lucienne. In tiefer Trauer Frank
  3. Hatte leider bisher keinen anderen Router zum Testen (habe einen Speedtouch 585, ich weiss, das ist nicht gerade die Offenbarung. ). Die Dämpfungswerte sind übrigens OK. Habe ich auch schon gecheckt. Telefonanschluss ist von der Telekom. Werde da auch nochmal nachhaken.
  4. Hallo zusammen, Seit 3 Wochen nervt mich ein Problem, bei dem mir bisher keiner richtig helfen konnte. Vor den besagten 3 Wo. war abends mein Internet plötzlich weg. Am nächsten Tag lief alles wieder, nur: Statt 6000 bps im Download hatte ich nur noch ca. 1000. Mit der Uploadgeschwindigkeit war/ist alles OK. Immer um die 500-550. Ist für eine 6000er-Leitung völlig OK. Die 1000 im Download habe ich seitdem konstant, d.h. völlig unabhängig von der Tageszeit und dem Server. Es geht einfach nicht mehr, was mir auch diverse Speedtests bestätigt haben. Die Tele2-Hotline konnte mir auch nicht weiterhelfen. Angeblich sei bei ihnen alles in Ordnung. Am Router wird auch der korrekte Speed angezeigt. Mein Notebook ist hinsichtlich DSL optimal konfiguriert; bin ja selbst IT´ler und daher nicht gerade blutiger Laie auf dem Gebiet. Nach dem o.a. Internetausfall hat sich ja auch nichts geändert. Der Speed ging praktisch über Nacht runter. Leider konnte ich zum Testen noch keinen anderen Rechner an die Leitung hängen; ich bin mir aber ziemlich sicher, dass es nicht an meinem Notebook liegt. Habt ihr vielleicht noch ´ne Idee wo das Problem liegen könnte oder hatte einer von euch schon mal ein ähnliches Problem? Könnte es ein Problem mit der Verkabelung in der Telefondose sein? Oder eine Fehlschaltung bei der Telekom? Bin für jeden Hinweis dankbar. Gruss frabel
  5. Hallo zusammen, auch von mir an alle Keyweltler ein frohes und gesundes Jahr 2009. Haut rein wie immer, Jungs.
  6. Hehe, zum Glück hat meine Frau keinen (deutschen) Führerschein. Aber das mit der Zulassung 2009 ist schon richtig, allein aus psychologischen Gründen beim Wiederverkauf (01/2009 sieht eben "besser" aus als 12/2008). Ist wie im Supermarkt: 0,99 verkauft sich besser als 1,00.
  7. hehe, wer meldet es dem Tierschutzverein?
  8. Moin zusammen, ich hab´s ja schon immer vermutet und das Produkt nie gekauft; und wieder ein Beweis dafür, dass sich durch geschicktes Marketing mit einem 08/15 Produkt beste Kohle machen lässt. Joghurt-Abzocke Gruss und guten Appetit wünscht frabel
  9. frabel

    @aris

    Kenn dich zwar nicht, trotzdem alles Gute und herzlichen Glückwunsch zum Geburtstag.
  10. Jo, in Italien gab´s vor kurzem ein Urteil, dass Sky Italia alle Pay-TV Receiver zulassen muss. Quelle Da wir ja in einem "vereinten" Europa leben, gehe ich einfach mal davon aus, dass die deutsche Gerichtsbarkeit hier nicht anderes entscheiden würde.
  11. Herzlichen Glückwunsch und alles Gute.
  12. Herzlichen Glückwunsch und alles Gute auch von mir.
  13. Jo, hab´ mal´n altes LNB rausgekramt und das Teil rangeschraubt. Läuft einwandfrei. Somit hat sich bei mir tatsächlich ein defektes LNB als Fehlerquelle herausgestellt. Gruss frabel
×
×
  • Create New...