Jump to content

kammi

Moderatoren
  • Gesamte Inhalte

    1.157
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

0 Neutral

Über kammi

  • Rang
    Moderator
  • Geburtstag 28.04.1974

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Gender
    Male
  1. willingen waren wir schon vor nen paar jahren...hab jetzt mal sonnenstrand gebucht für uns.hotel soll laut holidaycheck auch ganz gut sein und der preis hält sich auch in grenzen. für 4 tage 458 euro all in
  2. fliegen jetzt alle 2 jahre mal wech.wenn einer nen vorschlag hat dann immer her damit. sind so ca 12 leute.waren letztes jahr auf ballermnann und haben mal die sau raus gelassen und suchen daher neue herausforderungen sollte so september wieder los gehn,wenns geht auch mit buchungstipps
  3. hab jetzt mal bei ebay ne ganze therme ersteigert wo das integrierte Ausdehnungsgefäß defekt ist hab den kasten mit den platinen gewechselt und brachte keinen erfolg. therme geht an am hauptschalter,zündet nicht und geht wieder aus bei warmwasser zündet sie nur im heizbetrieb nicht also platinen kann man definitiv aus schliessen
  4. das Vorrangumschaltventil hatte ich schon überprüft und arbeitet wie du es beschrieben hast. schaltpläne hab ich von der therme leider nicht sonst hätte ich sie dir gegeben.hatte auch schon krampfhaft danach gesucht. hatte die elektrobox die unten links verbaut ist ausgebaut und alle wiederstände und transistoren auf defekt durchgemessen. die box besteht aus 4 platinen wo nun ja auch nicht viel drauf ist. die obere ist der gasfeuerungsautomat man sah auch vom blossen auge nix das irgendwas auf den platinen durchgebrannt war.
  5. erstmal gehts jetzt um die therme in meiner wohnung. gebläse und pumpe geht an wenn ich die therme überm hauptschalter einschalte. nach nen paar sekunden schaltet die therme ab und geht aus. selbst die dioden leuchten nicht. auf den platinen ist ja nicht grade viel drauf und hab schon alle 4 platinen durch gemessen und selbst die kontakte gereinigt
  6. wenn ich den hebel nach unten drücke passiert nix am microschalter. die therme bleibt auch aus und springt nicht an. wenn ich die therme am hauptschalter einschalte geht der microschalter rein, der ventilator an und nach nen paar sekunden klackert es 2 mal imsteuerblock und der ventilator geht aus. die beiden dioden am schaltkasten leuchten nicht
  7. werds später mal testen und geb dann bescheid da ich heut wenig zeit hab
  8. thx gandal aber das hat mir auch nicht weiter geholfen im moment lassen wir ´die heizung auf schornsteinfeger laufen zwischendurch in unserer anderen wohnung haben wir seit heute auch nen problem mit der vcw 182 E fängt an zu heizen und nach nen paar minuten geht diese aus und zündet nicht mehr,erst nach dem aus und einschalten am hauptschalter. das jahr fängt ja gut an
  9. raumtemperaturfühler hab ich schon gewechselt und die platinen in der therme auch schon durchgemessen auf defekt aber alles ok da 2 heizungsfritzen sagten das da ne platine kaputt wär aber ist alles heile drauf. die therme hat nen schalter für den schornsteinfeger,darüber funzt es einwandfrei der heizbetrieb nur eben im normalbetrieb nicht da springt se nicht an
  10. die gastherme zündet nicht mehr bei heizungsbetrieb bei warmwasser ist alles ok da zündet sie ganz normal kommt mal wieder alles passend zum wetter kennt sich einer damit aus???
  11. wünsch allen usern nen guten rutsch und schön anständig bleiben
  12. da bewegt sich nix mehr,hab mir heut nen neues board mit prozessor und Graka geholt weil keins mit nem socket 754 bekommen hab auf die schnelle
  13. kammi

    PC schaltet nicht mehr ein

    gestern abend ist mein PC einfach ausgegangen und lässt sich auch nicht mehr einschalten. hab schon nen neues netzteil eibgebaut aber kein erfolg,er ist wie tot. es leuchtet noch nicht mal ne lampe beim einschalten,kann es das board sein???
  14. herzlichen glückwunsch auch von mir...hoffe es es geht allen gut...
  15. kammi

    Kfz Werkstatt

    alles klar...werds mal messen
×
×
  • Neu erstellen...