Jump to content

NickDick

Full Member
  • Gesamte Inhalte

    28
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

0 Neutral

Über NickDick

  • Rang
    Facharbeiter
  • Geburtstag 23.02.1981

Contact Methods

  • Website URL
    http://
  • ICQ
    0
  1. hab meine box immer nach jeder änderung immer neu gestartet irgendwie geht das mir total auf die eier. mich wundert es nur warum es bei meine nokia box geht und bei den sagem boxen nicht über all das gleich multicam drin überleg mir schon ob ich die dinger nicht bald aus dem fenster werfe hat nicht wer ne anleitung für das anlöten vommulticam bei einer sagem box. die sollen doch immer mal probleme haben mit der spannung
  2. so hab es geändert mit der 0 bei multicam trotzdem noch alles dunkel und nach so sieht der log aus nach dem ich die camd3 gestarte habe und in ein sender geschalten hab wo er eigendlich die smartcard braucht für mein mtv abo
  3. hm bei mir geht wieder mal nix hab mal über telnet was probiert und meine camd3.config mal hier her geholt, wer findet den fehler warum meine abo karte nicht auf meinen sagem boxen laufen, auf der nokia box kein thema geht super, aber kann es sein das es was mit der spannung zu tun hat am multicam
  4. da haste recht, sowas müsste doch auch leichter gehen mal gucken ob sie funtz mfg Nick
  5. die den alten V5 hatte ich meine einstelltung so Multicam Einstellungen Mulitcam An Multicam AU D2 Multicam D2 An so mit ist meine karte gelaufen glaub ich also mein abo von mtv nur wie muss ich es in dem april image einstellen das sie auch läuft mfg Nick
  6. hallo leute ich komm mit dem einstellung von keywelt april image nicht ganz klar, besonders mit dem multicam einstellung, die alte einstellung anzeige war besser, mit der neuen weiss ich gar nicht mehr was cih anm,achen muss una was nicht weil das so komisches zeug steht von D0 [global] commands D1 [shared] commands D2 [unique] commands das war bei den alten nicht so oder kann mich mal wer auf klären mfg Nick
  7. also ich hab jetzt ein andere image genommen nicht von keywelt muss ich leider sagen, damit geht es sehr gut nur komisch das wenn ich bei der box mit keywelt image ne karte rein stecke passiert nix, bei der dem anderen image sagt er mir sofort karte gefunden und es gut warum das so ist keine ahnung aber vielelciht weiss einer mehr daüber,weil ich würde shon gern wieder keywelt image mir drauf machen
  8. so ich hab das mit der karte hin bekommen und sie geht auch, nur leider hab ich 10 sek bild danach ist wieder alles weg ,worann kann das liegen. jemand ne lösung
  9. so hab mir mal ein anderes image drauf gemacht was älter ist KEYWELT_V2_NOVEMBER_2x_SQUASHFS_2005 aber selbst da geht nix,lange weiss ich nicht mehr was ich machen soll
  10. wie weiss ich das in meiner nokia box mein multi cam geht,weil ich hab wo gesehn das normal neben emu doch sone karte ist.,das normal eigendlich mc da sein müsstebei mir ist da nur sone karte ist nicht grün oder so und nach dem ändern der camd3 hab ich nur noch camd 2 also hat nicht wer ein altes image was ich druff machen könnte um meine smart card frei zuschalten
  11. danke schon mal für die auskunft aber wie spiele eine alte camd ein per ftp ist klar aber wo muss ich die camd datein hin schieben welcher ordner auf der dbox
  12. warum sollte es nur mit älteren camds laufen das problem ist doch habe ich die richtigen einstellungen. vielleicht kann da erstmal jemand helfen hab camd3 an und 2 aus karte ist beim booten drin und takt fe..... ist auf 3,57 mhz eingestellt und karte ist im karten slot wo multicam 3.0 dran ist oder mach ich was falsch
  13. vielleicht weil heute wochenende ist und die deppen keine lust mehr haben die smart card frei zu geben. hab es schon aus 2 boxen von mir ausprobiert geht nix so ein scheiss
  14. NickDick

    terra nova + giga

    nö nicht das ich es wüsste, aber eins ist glaube hotbird und eins astra
  15. NickDick

    TechniSat und dboxen

    hallo, hab da kleines problem mit meinen gekauften mtv 12 unlimited technisat smart card. hab heute sie per post zugeschickt bekommen und auch gleich mein abo frei geschalten per internet ,weil komischerweise die hotline nicht verfügbar ist. habe ein Nokia dbox 2 mit multicam 3.0 mit der einstellung auf 3,57 mhz leider bleiben alle sender dunkel nach dem einstecken der karte hab auch im V5 nur camd2 laufen trotzdem passiert nix, wie lange dauert nur freischaltung der karte oder hab ich was falsch gemacht. bitte helft mir mfg Nick
×
×
  • Neu erstellen...