Jump to content

stotor

Full Member
  • Posts

    13
  • Joined

  • Last visited

Recent Profile Visitors

79 profile views

stotor's Achievements

Facharbeiter

Facharbeiter (6/12)

0

Reputation

  1. hallo ja ich weiß hatte die Regeln auch schon gelesen Nochmals ein Dankeschön für eure schnelle Hilfe Schöne Feiertage und ein guten Rutsch
  2. So habe Antivirus deinstalliert, an der Netzwerkkarte etwas die Einstellungen verändert und ein anderes Crossover Kabel genommen und siehe da mit dem HFA tut sich jetzt was ;-) Ist noch zu früh zu sagen es funkt aber der grüne Balken ist fast in der Mitte und darunter steht "Lösche Flash" wo finde ich die neuen Settings ??
  3. ok Danke für den Hinweis dann spar ichmir die Zeit und geh mir ein neuen receiver kaufen schade fand die Dbox immer super einfach im Handling DANKE für eure Hilfe
  4. Ich hab jetztmalmit dem Boot-Manager versucht aber das funkt auch nicht Firewall und Avira sind deaktiviert netzwerkkarte ist eine Intel 3 Gigabit
  5. Hallo erstmalDanke für dieTips ich werde maleiniges versuchen umzusetzen bin leider nicht meht so fit indem Dbox Thema eigentlich lag die Box seit mind 10 Jahren im Keller hatte sie damalsvon einemKollegen bekommen aber ich hatte zu derzeit Kabel UM und im Haus 2 Boxen für Kabel(die sind auchnoch da imKeller) jetzt ist mir ein Receiver ausgefallen und ich dachte mir ich versuch mal die alte Dbox
  6. Booltlog ------ Zusatzinformationen ------ Gewählter Netzwerkadapter: Intel(R) 82567LM-3-Gigabit-Netzwerkverbindung (2) IP-Adresse des Netzwerkadapters: 192.168.0.21 IP-Adresse die die dbox bekommt: 192.168.0.202 Betriebssystem: Professional Service Pack 1 (Build 7601) CPU 1: Pentium(R) Dual-Core CPU E5200 @ 2.50GHz @ 2493 MHz CPU 2: Pentium(R) Dual-Core CPU E5200 @ 2.50GHz @ 2493 MHz Dateiname des Images: Keywelt_V3.00_Juni_2x_SQUASHFS_2015.img Imagetyp: Zwei Flashs DBOX-IFA Version: 3.4 ------ Powered by http://www.dboxservice-hallenberg.de ------
  7. Hallo zusammen meine Dbox startet nicht richtig im Display steht Linux und es geht nicht weiter wollte ein neues Image flashen mit dem HFA aber es tut sich nix was mach ich falsch
×
×
  • Create New...