Jump to content

ciclope

Full Member
  • Gesamte Inhalte

    61
  • Benutzer seit

  • Letzter Besuch

  • Tagessiege

    1

ciclope hat zuletzt am 19. April 2016 gewonnen

ciclope hat die beliebtesten Inhalte erstellt!

Reputation in der Community

1 Neutral

Über ciclope

  • Rang
    Keyweltler
  1. Guten Tag zusammen.. und ein gutes neues Jahr!..Gesundheit und Glück, habe im Forum einen Bereich endteckt...jaja..evtl gibt es den schon länger...nur ich habe diesen heute wahrgenommen. WWIO BRE2ZE 4K gibt es dafür Projekte Made in Keywelt?? Wäre interessant mehr zu wissen. da diese Box SAT>IP machen würde... wo ich mir unsicher bin..ob der 4K Tuner Multistream fähig ist?? (Soll baugleich der HD51 sein)......die kann ja Multistream Im WWW habe ich folgendes gefunden.. DVB-S2 4K Digital Receiver für digitales Satellitenfernsehen, DualCore 2x 1700 MHz (12000 DMIPS) Broadcom BCM7251S Prozessor, 4GB NAND Flash / 1GB DDR3 RAM Smartcardreader, CI Schacht, 1 x USB2.0, 1 x USB 3.0, GigaBit Netzwerkschnittstelle, S/PDIF optischer Ausgang, Netzschalter, 7 Segment Digitalanzeige Umfangreiche Netzwerkfunktionen, Webinterface für PC oder Smartphonesteuerung, Unterstützt herunterladbare Plugins, Unterstützt SAT>IP Protokoll (Client) Unterstützt WLAN USB Sticks (ACC300200), MultiEPG, PVR Ready, Timeshift, Timerprogrammierung allen einen angenehmen Tag
  2. ciclope

    Image CS_KEYWELT_V2.01_Februar

  3. ciclope

    MUTE symbol immer sichtbar

    Hallo Forum, Hallo Freunde, ich benutze auf meiner HD1 (NEO-SAT) seit langem die version 2.1...bei einem Online update ist die Kiste zum ersten mal nicht mehr aufgewacht und ich musste zum ersten male via USB reanimieren...hat soweit auch gut geklappt... was mir aufgefallen ist...das der Empfang nicht so stark ist wie immer...ich schließe aus das es an der Hardware bzw. Antenne liegt.... Benutze eine Drehantene..... was mir aufgefallen ist...das sporadisch ein "Stück" des Lautlos symbols (MUTE) oben rechts permanent sichtbar ist.....ich kann es leider nicht reproduzieren...beim nächsten Neustart ist es wech....ist aber erst seit der v. 3.x aufgefallen...es ist auch nicht ganz zu sehen..sondern nur ein Stück... kennt jemand dieses Problem??
  4. ciclope

    Eine neue Keyweltlerin

    die ist ja goldisch Herzlichen Glückwunsch!
  5. ciclope

    image passwort vergessen

    nachdem ich es selber getestet habe....leuchtet es ein..und das was oben steht...verstehe/lese ich jetzt auch Danke + grüsse
  6. ciclope

    image passwort vergessen

    upssss jetzt zitiere ich mich selber...also habe es hinbekommen ..Danke für den Tip über Telnet +ip Adresse die Box angesprochen root passwd (hierbei ändern) fertisch im nhttpd.conf..steht allerdings noch das alte passwort drinne.... -->denkst du mir einen unIX editor noch zu nennen...wäre Prima Grüsse
  7. ciclope

    image passwort vergessen

    Erstmals Danke für die rasche Antwort... habe Notepad++..dachte es wäre OK.....mhhh kannst du mir einen nennen der unix fähig ist?? PW uber telnet.... -->Ausführen -->telnet IP Adresse der dbox2 -->passwd eingeben möchte er jetzt das alte wissen oder gleich ein neues haben??...möchte mich nicht verhaspeln ...wird dieser dann in der nhttpd.conf geändert??...dann müsst es ja auch mit einem Unix fähigen Editor auch gehen..habe ich das richtig verstanden`` Danke!!
  8. ciclope

    image passwort vergessen

    Hallo Freunde, ich hebe mal probiert das Passwort in der nhttpd.conf zu ändern...also per FTP ausgelesen....mit Notepad geöffnet...und unter passwort (wo jetzt dbox2 steht) ein neues eingetragen...eingespielt....und mit FTP erneut getestet...siehe da geht nicht...(kein Zugang) nach eingabe des neuen passwortes im FTP..alles OK (zugang OK) mod_auth.password=dbox2 mod_auth.username=root 2 Tage später....merke per Zufall ich das es egal ist was im FTP als passwort steht...komme immer rein.....komisch oder??? was mache ich falsch..oder was habe ich da nicht verstanden??...das ging doch vorher mit dem neuen Passwort??..und jetzt ist es egal...sehr komisch?? Grüsse + Danke im vorraus
  9. ciclope

    PinCode DVB 2000

    Hallo, meinst du den Parental code...?? den kannst zurücksetzen...das ist im DVB Menü (glaube cam menü) möglich grüsse
  10. ciclope

    Multicam Einbau

    Hallo ...ich mache hier weiter, da ich das gleiche Problem habe.....benutze eine Nokia 2xI mit dem aktuellsten KeyWELT, ein Multicam (wie oben genannt) habe ich auch eingebastelt...bei Fun-Seca Karten oder anderen RSA Karten leuchtet die LED nach kurzer Zeit Grün----> aber kein Bild..alles mit der CAMd 3.868 meine ital. Abo (NDX)...hierbei blinkt die LED nur Orange...mhhhh und nix passiert könnte mir jemand bitte Info zukommen lassen...oder ein Link posten wo ich weiterlesen kann?? das müsste doch gehen oder? merci+viele Grüsse
  11. ---> "Truman"....ist der supporter für die Opticum's&Co..aber ob die da schon integriert sind..keine Ahnung....ich wusste noch gar nicht das es die Opticum mit Netzwerkanschluss gibt...wow....... anbei ein Foto der Box
  12. ciclope

    Opticum 7100C

    genau...suche nach ----> truman_3329C_***_1.2.42_AMSTAR
  13. Hallo, ist leider "normal" mit der galaxis...welche Firm benutzt du gerade....??..ER oder FTA??? sollte aber nicht mehrere Sekunden sein....leichtes knacksen bei kurzen Unterbrechungen sind leider "normal" ciaO
  14. ciclope

    DVB200 und kein Sat1, RTL usw.

    Hallo, mit DVB 2000 + green/silber cam (original) und einer Atmega163 .......wirst du 100% Erfolg haben ...aber wie ein post über mir ...dbox 2 besorgen ciaO
  15. Hallo, ja kann ich bestätigen, habe vor kurzem so ein OcTagon SF 418 testen dürfen.... was aber auch sehr Low cost ist -----> ist die dbox 1 mit green cam + Atmega 163 ...nagut..ist jetzt kein high End receiver...funktioniert aber tadellos (zumindestens nur UM) ..... für "mehr" müssen teuere Karten drann........aber ich denke mal das zu recht die meisten keine Karten "mehr" unterstützen Grüsse
×