Jump to content

weiky

Full Member
  • Gesamte Inhalte

    19
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

0 Neutral

Über weiky

  • Rang
    Facharbeiter
  1. hi all, freu mich nach Jahren wieder hier zu landen.schon ewig aus habe eine Frage zu einer dbox 2 kabel 2x. möchte meiner mutter ein uralt image updaten.hat sich sicher einiges getan,oder ??? welches kabelimage empfehlt ihr mir,geht dass noch immer wie früher,image per lan in tmp glaub ich und dann mit blauer taste updaten ohne bootloader,wenn ich mich noch richtig erinnere.wie gesagt ist wohl schon 5 jahre aus oder länger wäre dankbar für jeden tipp der mir weiter hilft. gruss weiky
  2. dasshab ich auch gemacht nur wenn du 3 verschieden lan kabel rum liegen hast musst erst mal drauf kommen,da hat nix mit der faq zu tun trotzdem danke nochmal
  3. so habs,danke trotzdem für die schnelle hilfe,es war ein rj 45 kabel im arsch danach gings gleich beim 1x versuch
  4. habe ein kabel an rj 45 mit halfduplex eingestellt ,crossover passt da adapter,fw ist aus ,ip fix vergeben aber ich hab gedacht es liegt an dem boofile weil er j ne fehlermeldubng wegen boot net schreibt ?
  5. ich paste hier mal debug: DDF: Calibrating delay loop... debug: DDF: 67.79 BogoMIPS debug: BMon V1.2 mID 01 debug: feID dd gtxID 0b debug: fpID 5a dsID 01-80.1a.80.07.00.00-b5 debug: HWrev 09 FPrev 0.81 debug: B/Ex/Fl(MB) 32/00/08 WATCHDOG reset enabled dbox2:root> debug: BOOTP/TFTP bootstrap loader (v0.3) debug: debug: Transmitting BOOTP request via broadcast debug: Given up BOOTP/TFTP boot boot net failed Flash-FS bootstrap loader (v1.5) Flash superblock not ok: No bootrecord boot flash /root/platform/nokia-dbox2/kernel/os failed Flash-FS bootstrap loader (v1.5) Flash superblock not ok: No bootrecord boot flash /root/platform/mpc8xx-dbox2/kernel/os failed Flash-FS bootstrap loader (v1.5) Flash superblock not ok: No bootrecord boot flash /root/platform/kernel/os failed Flash-FS bootstrap loader (v1.5) Flash superblock not ok: No bootrecord boot flash /root.new/platform/nokia-dbox2/kernel/os failed Flash-FS bootstrap loader (v1.5) Flash superblock not ok: No bootrecord boot flash /root.new/platform/mpc8xx-dbox2/kernel/os failed Flash-FS bootstrap loader (v1.5) Flash superblock not ok: No bootrecord boot flash /root.new/platform/kernel/os failed Flash-FS bootstrap loader (v1.5) Flash superblock not ok: No bootrecord boot flash /lost+found/root/platform/nokia-dbox2/kernel/os failed Flash-FS bootstrap loader (v1.5) Flash superblock not ok: No bootrecord boot flash /lost+found/root/platform/mpc8xx-dbox2/kernel/os failed Flash-FS bootstrap loader (v1.5) Flash superblock not ok: No bootrecord boot flash /lost+found/root/platform/kernel/os failed dbox2:root> kann mir wer helfen ? ich denke es fehlt ein bootfile
  6. so habs endlich geschafft ,alle kanäle vom TV Nopp sind gefunden worden ,funzt 1A,dass lustige ist guckt mal oben meinen fehler an,mir ist eine 0 beim tippen reingerutscht drum gings nicht.so hier die komplette akutellste cable.xml gleich mal hochgeladen. http://rapidshare.com/files/78122323/cables.xml.html PS: es ist alles original ,habe nur TV NOPP auf den akutellsten stand gebracht
  7. kann den wer nen xml editor empfehlen,der auch funzt?weil eint agen wär ja nicht so schwer,aber ich finde keinen richtigen dafür? die profis hier müssen doch auch laufend editieren,welches tool benutzt ihr denn ?
  8. dann wirst du mir auch nciht weiter helfen können
  9. mit dem edit4 win,ich hab kein anderes gfunden auf deutsch kannst du mir eines empfehlen oder ev mal du mir die cables.xml ändern,ich habs ja selber probiert aber es klappt irgendwie nicht http://www.keywelt-board.com/index.php?sho...ic=81907&st=240 da hab ich auch schon um hilfe gebeten,ich habs schonmal erfolgreich geschafft ,aber heute klappts irgendwie nicht
  10. weiky

    November image problem

    hi leute,nun habe ich schon jahrelange erfahrung mit dem keywelt image,jetzt wollt ich die cables.xml neu anpassen weil neue frequenzen sind vom kabelbetreiber,aber ich bin irgendwie zu doof dafür. so geh ich vor: flashen des nov. images dann kopier ich nur die neue cables.xml über die alte,mach davor noch keinen scan,,nach dem einspielen resette ich die dbox,dann möcht ich scan machen ,dann ist es aber nicht mehr möglich den kabelprovider auszuwählen?was mache ich falsch ?
  11. neue frequenzen beim nopp hier der link ab 570 mhz die sind neu bitte aktuallisieren danke http://members.kabelspeed.at/nopp/seite5.htm habs selber probiert finde aber trotzdem nur premiere austria? mach ich was falsch ?? <cable name="TV NOPP" satfeed="true" flags="9"> <transponder frequency="378000000" symbol_rate="6875000" fec_inner="9" modulation="6"/> <transponder frequency="394000000" symbol_rate="6875000" fec_inner="9" modulation="6"/> <transponder frequency="402000000" symbol_rate="6875000" fec_inner="9" modulation="6"/> <transponder frequency="410000000" symbol_rate="6875000" fec_inner="9" modulation="6"/> <transponder frequency="418000000" symbol_rate="6875000" fec_inner="9" modulation0"6"/> <transponder frequency="426000000" symbol_rate="6875000" fec_inner="9" modulation="6"/> <transponder frequency="450000000" symbol_rate="6900000" fec_inner="9" modulation="6"/> <transponder frequency="458000000" symbol_rate="6111000" fec_inner="9" modulation="6"/> <transponder frequency="466000000" symbol_rate="6875000" fec_inner="9" modulation="6"/> <transponder frequency="474000000" symbol_rate="6875000" fec_inner="9" modulation="6"/> <transponder frequency="482000000" symbol_rate="6875000" fec_inner="9" modulation="6"/> <transponder frequency="490000000" symbol_rate="6875000" fec_inner="9" modulation="6"/> <transponder frequency="498000000" symbol_rate="6900000" fec_inner="9" modulation="6"/> <transponder frequency="506000000" symbol_rate="6875000" fec_inner="9" modulation="6"/> <transponder frequency="514000000" symbol_rate="6111000" fec_inner="9" modulation="6"/> <transponder frequency="522000000" symbol_rate="6875000" fec_inner="9" modulation="6"/> <transponder frequency="530000000" symbol_rate="6900000" fec_inner="9" modulation="6"/> <transponder frequency="538000000" symbol_rate="6111000" fec_inner="9" modulation="6"/> <transponder frequency="546000000" symbol_rate="6900000" fec_inner="9" modulation="6"/> <transponder frequency="570000000" symbol_rate="6875000" fec_inner="9" modulation="6"/> <transponder frequency="578000000" symbol_rate="6111000" fec_inner="9" modulation="6"/> </cable>
  12. genau so iss richtig,wollts grad uppen,habs 1x selber geschafft grade eben THX trotzdem geilste board 4ever
  13. der stimmt auch ,aber es gibt zb nur 1x frequenz mit 490 , es stehen aber 2x 490 drinnen,wenn man den 2.auf 498 ändert würde dass wieder passen,kann auch sien dass ich es einfach falsch sehe,dann korrieigier mich bitte
  14. beim tvnopp gibt es 2x den eintrag 490,wobei der 1 davon richtig ist der 2 müsste aber 498 lauten, dann bei 514 gehört die symbolrate auf 111000 geändert, und bei 530 glaub ich auch,ich wollts grad editieren nur ich peils selber ned
  15. mir ist jetzt aufgefallen beim durchgehen der frequenzen stimmen die 530er 490er gibt es 2x wobei die 2. 498 sein müsste?? und 514 er nicht mehr mit denen auf der HP von tv nopp ein ,oder irr ich mich da ???
×
×
  • Neu erstellen...