Jump to content

shakefreak

Full Member
  • Gesamte Inhalte

    8
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

0 Neutral

Über shakefreak

  • Rang
    Facharbeiter
  • Geburtstag 14.02.1980

Profile Information

  • Gender
    Male
  • Location
    daheim
  1. ich hatte des mit dem letzten keywelt image aber nicht gehabt. klingt mir wenn dann nach einem image fehler, hatte des eben auch getestet, mit dem mai image keine tonproblem nach dem ausschalten
  2. hab zum problem eine lösung gefunden: einstellungen - diverse einstellungen - allgemein - standby stromsparmodus (exp.) EIN und schon klappts ;-)
  3. die sprachen dort immer von box über sleeptimer in deepstandby schicken. hab des problem nun selber gelöst: einstellungen - diverse einstellungen - allgemein - standby stromsparmodus (exp.) EIN und schon klappts ;-)
  4. Hallo zusammen, ich hab da mal ein Problem Wenn ich meine Nokia d-box2 2 mal Intel Flash über die Ein-Ausschalttaste der FB. in Standby schalte (quasi normal auuschalte) läuft der Ton über die Cinchbuchsen und den optischen Ausgang weiter. Woran liegt das bzw. wie kann man des beheben??? gruß, shakefreak
  5. danke für die info und den link zur beschreibung, werd mich mal versuchen :-)
  6. hallo zusammen, ich habe da mal generelle fragen dazu, boxen mit intel chip oder 2chips krieg ich ohne probleme geflasht, hatte noch nie eine mit amd chips. muss ich da was besonderes beachten oder geht des genauso/ähnlich ? viele grüße und dank im vorraus shakefreak
×
×
  • Neu erstellen...