Jump to content

imi8mm

Full Member
  • Gesamte Inhalte

    89
  • Benutzer seit

Reputation in der Community

1 Neutral

Über imi8mm

  • Rang
    Keyweltler
  • Geburtstag 20.12.1955

Profile Information

  • Gender
    Male
  • Location
    in Hessen mit AXHD51( ATV,NI,DDT,KW )+ Neo² + Zee² +Trinity mit LCD-SPF 75h
  • Interests
    D-Box2 , Quadrofonie , Neutrino/HD
  1. Habe leider die Befürchtung dass der Nachfolger doch abgespeckt wurde ... aus der Beschreibung der HD 61 vom Händler-Shop ist zu entnehmen , die Box hat kein Usb3 und auch nur ein 7-Segment Display , allerdings dafür einen Netzschalter ... Hoffe , es gibt noch einen höherwertigen Nachfolger , evtl. später ?! Grüsse - imi8mm
  2. Hallo , wenn ich die eingepflegten Dateien sichern möchte reicht es wenn ich im WebIf unter Einstellungen/Allgemein/Sichern und Wiederherstellen nutze ? Das mit den " Lua-Scripte aus dem Git " habe ich nicht verstanden ... Natürlich kann ich das heutige Image immer auch hier downloaden , doch suchte ich eigentlich sowas wie ein " imgbackup-hd51 " ( bekannt aus ähnlichen hd51-Neutrino-Images ) ... Grüsse - imi8mm
  3. Hallo , im jetzigen Image scheint das " Full Image Backup " oder so ä. zu fehlen , habe in ähnlichen Neutrino-Images für die Ax/Mutant HD51 dieses Plugin schon gesehen , wollte dies nun auch hier nutzen da ich in bälde / nächster Zeit , Stichwort : Bolt , einen USB-Flash anstoßen möchte ( dann sind ja alle Partitionen mit gelöscht ! ). Im WebIf von der D-Box2 unter Werkzeuge/Expert gibt es noch die Position " Image " zum " Image sichern oder Flashen " ... Könnte man dies auch für die HD51 ( wenigstens ) ins WebIf portieren oder so einen Plugin wie das " Full Image Backup " ins Image nehmen ? Aber das Image ist sonst sehr gut gelungen , besonders das lcd4linux mit seinem neuen Menü ist ein tolles Feature ... Grüsse - imi8mm
  4. Hallo , das neue lcd4linux funktioniert sehr gut , habe es über KW-Menü / Plugins nachinstalliert und sofort aktiviert , eine tolle Optik ! Danke an die Erbauer , super gemacht ... auch die neue Beta 4 : Keywelt-HD51-Images V3.90 (Feb. 2019 ) Grüsse - imi8mm
  5. Danke , hier hat der Download geklappt ... Grüsse - imi8mm
  6. Hallo , wollte gerade erneut den KW-Download für meine Neo² anstossen , klappt aber leider nicht ... siehe Foto Grüsse - imi8mm P.s. konnte kein Foto hochladen : You do not have any existing attachments. P.s.2 statt Foto : Entschuldigung! Leider wurde die Seite https://www.keywelt-board.com/files/file/892-image-cs_keywelt_v360_jan-alle-cst-boxen/?do=download&r=2147&confirm=1&t=1&csrfKey=f2c215ae7b544c6f93196310768ef102 nicht gefunden. Möglicherweise ist die Internet-Adresse (URL) nicht korrekt. Tipp Überprüfung der Netzwerk-/Internetverbindung Suche bei WEB.DE verwenden - und erneut probieren! Suche
  7. Hallo , habe ebenfalls Probleme mit dem Download , liegt es evtl. am Anmelden ? Laut meinem Avatar bin ich zwar angemeldet , aber ... ? Außerdem wird mir mein letzter Termin hier mit 26.08. genannt , bin mir aber sicher , ich war danach öfter hier gewesen ... Grüsse - imi8mm
  8. Hallo habe zwecks Avatar/Bild hochladen bei " directupload.net " versucht , klappt aber iwie nicht ... auch per kopieren geht es nicht hier in der Antwort einzustellen ( meine der Link von directupload bzw. Kopie ... ) Grüsse - imi8mm
  9. Um zu erkennen ob Avia 500 oder 600 verbaut wurde ist meist auch die BMon Version aussagekräftig : BMon V.1.0 - Avia 500 BMon V.1.1 - Avia 600 BMon V.1.2 - Avia 600 hoffe aber , ich habe alles richtig in Erinnerung - hatte alle 3 Marken und viele D-Boxen 2 noch heute ! Grüsse - imi8mm
  10. Okay , danke , wollte natürlich auch hier , mein benutztes Image ist ja von hier , ebenfalls mein Problem schildern ... lese selbstverständlich auch im NG-Forum weiter , danke nochmal . Grüsse - imi8mm
  11. Hallo , habe unbedacht in einer Sagem-Kabelbox mit letzdem KW-Image den FB-Modus auf " alt " verstellt , nun habe ich außer seriell leider keine Möglichkeit mehr die Box zu bedienen , das Netzwerk ist defekt , also auch kein Yweb , alle verschiedenen FB´s der D-Box2 habe ich probiert , keine Funktion , habe versucht den Code/file " .oldrc " zu finden um ihn zu löschen ( siehe angeh. Datei ) , mit dem Befehl " rm /var/etc/ .oldrc " habe ich leider auch keinen Erfolg gehabt , evtl. könnte ich ja den file für FB-Modus " neu " oder " Standard " seriell einspielen , geht das denn überhaupt so ? Konnte die Files nicht aus meinen anderen beiden Kabel-Sagem´s 1 x I per FTP herausbekommen , wahrscheinlich wegen dem Punkt ( . newrc ) ist dies so nicht machbar , oder ?
  12. Avatar einstellen

  13. Hallo , habe das Plugin " kwupd anrufer 1.5 xxxxx in meine D-Box per offline eingespielt , habe es per online versucht aber nicht gefunden und nur hier im Coolstream-Bereich überhaupt was darüber gefunden ( im Thread steht : auch für D-Box geeignet , daher hier auch meine Fragen ) , nun mein Problem : es erscheint keine Ausgabe der Message der von außen gewählten Rufnummern , im Keyweltmenü erscheint aber die Rufnummernliste meiner Fritzbox 6490 mit Os.6.24 , aber nichts auf dem TV aus der D-Box mit letztem KW-Image Jun2015 V.3.20 , was mache ich falsch ? Außerdem frage ich mich ob ich das richtige Plugin für die TV-Ausgabe für meine D-Box gewählt habe , es gibt auch noch " fritzboxcall" , aber finde dies nicht per online ... wie installiere ich dieses Plugin offline ? Bei meinen Versuchen über tmp kommt nur die Meldung : kann Datei nicht öffnen ... Grüsse - imi8mm
  14. Apropo Neuanschaffung , habe mir heute ein weiteres CST -Gerät besorgt , hoffe , kommt die Tage ( Zee² , Kabel Twin ) , daher eine neue Idee bezüglich der Kabelversion Trinity V.2 : zur Zeit wird die Trinity V.2 in der Kabelversion häufig verkauft und der Unterschied zur Version 1 ist ein anderes Motherboard ( und geringerer Speicher ) , da man nämlich das Motherboard von der Zee² einbaut , könnte ich mir vorstellen , das man durch wenige " Handgriffe " einen Anschluß für ein Display , ähnlich der Zee², herstellen kann , auf dem Zee²-MB ist ja schon alles vorhanden ... Ist dies ohne große Mühen denn machbar ? Grüsse - imi8mm
  15. Hallo , für das weiße Netzteil kann man evtl. den Widerstand " RR1516 " auslöten und einen neuen einlöten , ist recht billig zu bekommen , hatte dies selber schon gemacht und Erfolg gehabt , dieser Widerstand ist öfters defekt , dann ist halt das Netzteil fast nicht zu gebrauchen ... einen Versuch ist es aber wert ! Grüsse - imi8mm
×
×
  • Neu erstellen...