Jump to content

Aendy78

Full Member
  • Gesamte Inhalte

    242
  • Benutzer seit

  • Letzter Besuch

  • Tagessiege

    1

Aendy78 hat zuletzt am 14. August 2016 gewonnen

Aendy78 hat die beliebtesten Inhalte erstellt!

Reputation in der Community

4 Neutral

Über Aendy78

  • Rang
    Keywelt Freak
  1. Ich hänge mich mal dran. Als NAS dient ein ZyXEL NSA325. Mehrere Coolstreamboxen (alle KW 3.60) hängen an dem NAS. Freigaben gehen dort alle. Nun habe ich auf einer Box auf das KW3.92 geupdatet. Wie hier geschrieben, habe ich die exports auf dem NAS wie folgt angepasst: idata/1939ed80/nfs/movies 192.168.0.0/24(rw,no_subtree_check,no_root_squashe,fsid=0) # Leider connectet die ClientBox trotzdem nicht gegen das NAS. Auch ein "insecure" habe ich versucht einzufügen, brachte leider auch keinen connect. Habt ihr noch Tipps wo ich schauen kann.
  2. Habe auf meiner Zee2 (KW 3.60) seit ein paar Tagen folgendes Phänomen: Scrollen in der Kanalliste führt zum sofortigen Umschalten des Senders. Vorher schaltete der Sender erst um wenn man auch ok auf dem Kanal, den man „angescrollt“ hatte, gedrückt hat. Ist dies einstellbar im Menü?
  3. Danke für den Link. Nach einem Jahr ( habe aber nicht wirklich gesucht) ist die Lösung gefunden. rsize=32768,wsize=32768 seitdem läuft das Abspielen nun auch auf der Zee2. Danke!
  4. Habe exakt dasselbe Problem. Hast du eine Lösung gefunden?
  5. So, habe mir ne Mut@ant HD51 zugelegt. Image: NI 3.50 Habe heute etwas rumgespielt (bin Laie) und nun folgende Frage. Oscam daruf gpackt, funzt auch, aber leider startet sie nicht automatisch. Ich muss die cam per Telnet starten. Kann ich dies mit dem start der Box erfolgen lassen? Wenn ja, wo muss ich was eintragen? Cam liegt in /var/emu und die configs in /var/keys Ci+ versuche ich in den nächsten Tagen.
  6. Unterstützt das NI-Image das CI+ Modul von Sky?
  7. Danke, dass wusste ich als jahrelanger, treuer KW-User natürlich, habe es aber dieses mal gar nicht versucht... Hat geklappt.
  8. Kann es ein, dass die *.bin Datei im Archiv fehlt? Wenn ich die Datei "kwupd_neutrino-mediathek_0.3b2_1f5130915b939a561c26494632beae37_201710010000.tar.gz" entpacke kriege ich nen Ordner names "install" mit vielen Datein, aber leider keine einzige *.bin Datei
  9. Hallo, ich wollte nach einer Möglichkeit für folgendes "Problem" fragen. Ausgangssituation: Aufnahmen von dieversen Coolstreamboxen (alle KW 3.10) landen auf einer NAS Festplatte (Ordner: Movies). Unterhalb dieses Ordners habe ich eine gewisse Ordnerstruktur (Filme, Serien, etc.) in die ich die ts-Files reinsortiere. Problem: Nun ist es so, dass meine Liste von "Meine Aufnahmen" zusehends länger und unübersichtlicher auf den Boxen wird. Daher wollte ich fragen, ob ich bestimmte Unterordner (von Movies) ausschließen (bspw. durch bestimmte Zeichen im Ordnernamen) oder ähnliches kann, so dass diese nicht mehr in "Meine Aufnahmen" angezeigt werden. Das ganz solle natürlich schnell wieder rückgängig gemacht werden können bei Bedarf. Lösung?: Verschieben der Ordner wäre natürlich eine Lösung, die ich aber (vorerst) nicht möchte. Ich freue mich über Tipps.
  10. So, habe es hinbekommen. Der Knackpunkt war, dass der tftp Server nur per WLAN angeschlossen war. Als ich dies mit nem LAN Kabel verbunden habe ging es. Als Kurzanleitung hat mir dann das folgende geholfen (hier im Board gefunden): set ipaddr 192.168.2.15 set serverip 192.168.2.10 tftp kernel.img erase 0xF0080000 +0x00400000 cp.b 0x0E000000 0xF0080000 0x00400000 reset set ipaddr 192.168.2.15 set serverip 192.168.2.10 tftp system.img erase 0xF0480000 0xF1FFFFFF cp 0x0E000000 0xF0480000 0x5A0841 reset Im Anschluss dann noch mal das KW 3.0 geflasht und nun läuft wieder alles...Juhu!!!
  11. Den hatte ich, aber das Problem war, dass der Server nachdem ich ihn gestartet hatte, er sich immer wieder selbst angehalten hat. Ich habe alle Viren & Firewall SW ausgeschaltet, brachte aber leider alles nichts. Wenn man google bedient, findet man zahlreiche Einträge dazu, aber leider keine passable Lösung :-(
  12. Ja, selbstverständlich. Wobei die bei mir kernel.img und system.img heißen. Aber für meinen Plan die Dateien über tftp zu laden spielt der Stick ja keine Rolle.
  13. Hi, der USB Hub hat leider nichts gebracht. Stattdessen habe ich nun den WinAgents TFTP auf meinem Laptop am laufen. Die Box versucht auch das mtd2.img File zu laden, leider sehe ich im TFTP Server leider nur dass der Download faild wegen einem Timeout. Für heute habe ich erstmal genug. Wenn jemand einen Tipp für das Timeout Problem hat, wäre ich dankbar wo ich weiter suchen muss.
×
×
  • Neu erstellen...