Jump to content

ARD-Mediathek 1.41 (Lua)


About This File

ARD-Mediathek 1.4

 

Sendung verpasst. Mit dem Lua-Plugin aus dem CST-Git kein Problem mehr.

 

V1.41

check for bitwise operation handling only once

 

V1.4

Anpassung and die neue Api by Don de Deckelwech

 

V1.3

Fix by SatBaby

 

V1.2

Fix parse by SatBaby

 

V1.1

Fix MDR

 

V1.0

Das Lua-Plugin steht sowohl als Onlineinstallation als auch im Downloadbereich zur Verfügung.

Danke an den Autor micha-bbg.

  • Thanks 1
 Share


User Feedback

Recommended Comments

There are no comments to display.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...